<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/d8ba939e4137b3e8123623ccafb9f94d.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/8422bb5d125e3280b2b03e5bda9125f8.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/580f266889c402bd0346456f9e5a3344.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/f6313c3dc09ad2292c843e757128f4c5.css" data-minify="1"/><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js'></script><script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=1b65ab985e0049200278b69279b4c2e1'></script><script src="http://www.triplepundit.com/wp-content/cache/min/1/667469ddb1ed44f2612c088519ba37ef.js" data-minify="1"></script><script src="http://www.triplepundit.com/wp-content/cache/min/1/e096bb3203dbafbcb6abd296aa5e9818.js" data-minify="1"></script> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="QupGryl4pvqma1te_1XyAzjrozVKsV7owVauNt6mrZ8" /><META name=\"y_key\" content=\"b4c475042d144a1a\" ><link href="https://plus.google.com/115563936384377336432" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit Feed" href="http://www.triplepundit.com/feed/"><link rel="icon" href="/images_site/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/images_site/favicon.ico" type="image/x-icon" /><title>In the Trump Era, Uncertainty is the Name of the Game</title><meta name="description" content="This week we&#039;re taking stock of what we know, what we don&#039;t know -- and whether or not it&#039;s truly time to panic."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="In the Trump Era, Uncertainty is the Name of the Game" /><meta property="og:description" content="This week we&#039;re taking stock of what we know, what we don&#039;t know -- and whether or not it&#039;s truly time to panic." /><meta property="og:url" content="http://www.triplepundit.com/2017/01/trump-era-uncertainty/" /><meta property="og:site_name" content="Triple Pundit: People, Planet, Profit" /><meta property="article:publisher" content="https://www.facebook.com/triplepundit" /><meta property="article:tag" content="auto manufacturing" /><meta property="article:tag" content="Climate Change" /><meta property="article:tag" content="climate change policy" /><meta property="article:tag" content="climate science" /><meta property="article:tag" content="dakota pipeline" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Energy Policy" /><meta property="article:tag" content="government" /><meta property="article:tag" content="government policy" /><meta property="article:tag" content="government regulation" /><meta property="article:tag" content="infrastructure" /><meta property="article:tag" content="infrastructure projects" /><meta property="article:tag" content="Keystone XL Pipeline" /><meta property="article:tag" content="politics" /><meta property="article:tag" content="US manufacturing" /><meta property="article:section" content="Climate &amp; Environment" /><meta property="article:published_time" content="2017-01-27T12:17:02-08:00" /><meta property="article:modified_time" content="2017-01-27T12:25:02-08:00" /><meta property="og:updated_time" content="2017-01-27T12:25:02-08:00" /><meta property="fb:admins" content="857604924" /><meta property="og:image" content="http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="This week we&#039;re taking stock of what we know, what we don&#039;t know -- and whether or not it&#039;s truly time to panic." /><meta name="twitter:title" content="In the Trump Era, Uncertainty is the Name of the Game" /><meta name="twitter:site" content="@triplepundit" /><meta name="twitter:image" content="http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1.jpg" /><meta name="twitter:creator" content="@mary_mazzoni" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//a.optnmnstr.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit &raquo; 3p Weekend: In the Trump Era, Uncertainty is the Name of the Game Comments Feed" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.triplepundit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1b65ab985e0049200278b69279b4c2e1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>var pys_events=[{"type":"init","name":"1390760424308154","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.triplepundit.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"3p Weekend: In the Trump Era, Uncertainty is the Name of the Game","post_id":255802,"content_category":"Climate & Environment, Policy & Government, Society","domain":"www.triplepundit.com"},"delay":0}];</script> <script>window.jQuery||document.write('<script src="http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script> <link rel='https://api.w.org/' href='http://www.triplepundit.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triplepundit.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.triplepundit.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.triplepundit.com/?p=255802' /><link rel="alternate" type="application/json+oembed" href="http://www.triplepundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.triplepundit.com%2F2017%2F01%2Ftrump-era-uncertainty%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.triplepundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.triplepundit.com%2F2017%2F01%2Ftrump-era-uncertainty%2F&#038;format=xml" /> <script type='text/javascript'>window.___gcfg={lang:'en'};(function()
{var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script> <link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="http://www.triplepundit.com/feed/podcast/" /><style id="ubermenu-custom-generated-css">.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active>.ubermenu-target{background:#f0f7fc}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{background-color:#f0f7fc;border:1px
solid #7eb7de}.ubermenu .ubermenu-item-239350>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-item-232394>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-item-233776>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-item-241990>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-item-244976>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-target-text{color:#000;font-weight:normal}.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target:after{color:#000}.john-layout .ubermenu-content-block{position:relative;left:60px;top:-30px;width:80%}.john-layout #menu-item-242309 .ubermenu-content-block, .john-layout .two-lines .ubermenu-content-block{top:-10px}.john-layout.ubermenu-item-level-0 .ubermenu-submenu
li{margin-bottom:-50px !important}.cat-menu .ubermenu-target-description{display:none !important}@media screen and (max-width:959px){@media screen and (max-width: 480px){a.ubermenu-responsive-toggle{font-size:1em !important;color:#000 !important;position:absolute !important;top:-65px !important;right:0px !important;margin-right:0 !important;margin-left:0 !important;padding-left:0 !important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:250px 63px;width:250px;height:80px}}@media screen and (max-width: 320px){a.ubermenu-responsive-toggle{font-size:1em !important;color:#000 !important;position:absolute !important;top:-55px !important;right:0px !important;margin-right:0 !important;margin-left:0 !important;padding-left:0 !important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:200px 50px;width:200px;height:60px}}}.ubermenu .ubermenu-item-layout-icon_right>.ubermenu-target-title{margin-right: .6em;display:inline-block}.ubermenu-sub-indicators .ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-item-layout-icon_top:after, .ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target.ubermenu-item-layout-icon_bottom:after{top:auto;bottom:8px;right:auto;margin-left:-4px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom{text-align:center;padding:20px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_top > .ubermenu-target-text, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom > .ubermenu-target-text, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom>.ubermenu-icon{text-align:center;display:block;width:100%}.ubermenu .ubermenu-item-layout-icon_top>.ubermenu-icon{padding-bottom:5px}.ubermenu .ubermenu-item-layout-icon_bottom>.ubermenu-icon{padding-top:5px}</style><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.sd-content
ul{margin:0em
0em 0em 0em !important}</style><style type="text/css">#ubermenu-nav-main-33576-primary_navigation{padding-top:30px;font-family:"ff-tisa-web-pro",serif}.ubermenu-item-level-0{font-size:2.2em}.ubermenu-item-level-0 .ubermenu-submenu{font-size:0.5em !important}.ubermenu-item-level-0 .ubermenu-submenu .ubermenu-target{font-size:1.2em !important}.ubermenu-item-level-0 .ubermenu-submenu
li{position:relative;padding-bottom:30px}.ubermenu-item-level-0 .ubermenu-submenu li
img{margin-right:10px}#ubermenu-nav-main-33576-primary_navigation .ubermenu-item-level-0>a{color:#000;color:#000;font-weight:normal}.ubermenu-custom-content{margin-top:-20px}.ubermenu-custom-content
p{color:#000;padding:5px
0 0 0}.ubermenu-custom-content
.btn{padding-top:0 !important;line-height:100% !important;padding-bottom:5px !important;z-index:10000 !important}.gform_validation_container,
.gform_wrapper .gform_validation_container,
body .gform_wrapper li.gform_validation_container,
body .gform_wrapper .gform_body ul.gform_fields li.gfield.gform_validation_container,
body .gform_wrapper ul.gform_fields
li.gfield.gform_validation_container{display:none !important;position:absolute !important;left:-9000px}.page
.gform_wrapper{margin-bottom:30px}</style> <script>(function(d){var config={kitId:'xse6syf',scriptTimeout:3000,async:true},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);</script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1000818/big-sidebar',[300,600],'div-gpt-ad-1426882584463-0').addService(googletag.pubads());googletag.defineSlot('/1000818/BillboardSizeAllPages',[300,250],'div-gpt-ad-1426882584463-1').addService(googletag.pubads());googletag.defineSlot('/1000818/footer-leader',[728,90],'div-gpt-ad-1426882584463-2').addService(googletag.pubads());googletag.defineSlot('/1000818/Front-Page-Leaderboard',[728,90],'div-gpt-ad-1426882584463-3').addService(googletag.pubads());googletag.defineSlot('/1000818/SkyScraper',[160,600],'div-gpt-ad-1426882584463-4').addService(googletag.pubads());googletag.pubads().setTargeting("tags",["auto-manufacturing","climate-change","climate-change-policy","climate-science","dakota-pipeline","donald-trump","energy-policy","government","government-policy","government-regulation","infrastructure","infrastructure-projects","keystone-xl-pipeline","politics","us-manufacturing"]);googletag.enableServices();});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1449309-1','auto');ga('require','displayfeatures');ga('send','pageview',{'dimension1':'Mary Mazzoni','dimension2':'Climate &amp; Environment, Policy &amp; Government, Society','dimension3':'auto manufacturing, Climate Change, climate change policy, climate science, dakota pipeline, Donald Trump, Energy Policy, government, government policy, government regulation, infrastructure, infrastructure projects, Keystone XL Pipeline, politics, US manufacturing'});</script> </head><body class="post-template-default single single-post postid-255802 single-format-standard tribe-no-js trump-era-uncertainty sidebar-primary show-border"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div id="twitter-follow" class="hidden-sm hidden-xs"> <a href="https://twitter.com/triplepundit" class="twitter-follow-button hidden-sm hidden-xs" data-show-count="false" data-size="large">Follow @triplepundit</a></div><div id="twitter-count" class="hidden-sm hidden-xs"> <span>46.8k</span></div><div id='div-gpt-ad-1426882584463-3' style='width:728px; height:90px; margin:0 auto; margin-top:20px;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1426882584463-3');});</script> </div><header class="banner navbar navbar-default navbar-static-top" role="banner"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://www.triplepundit.com/">Triple Pundit: People, Planet, Profit</a></div><nav role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-clean-white ubermenu-loc-primary_navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-right " data-ubermenu-target="ubermenu-main-33576-primary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-33576-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-33576 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-33576-primary_navigation" class="ubermenu-nav"><li id="menu-item-212351" class="john-layout ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-212351 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Janssen: Video Interviews from Sustainable Brands 2015" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Special Series</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-212351 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-252404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-252404 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/resource-use-sealed-air/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/uploads/2016/11/sealed-air-icon-50x50.jpg" srcset="http://cdn.triplepundit.com/uploads/2016/11/sealed-air-icon-50x50.jpg 50w, http://cdn.triplepundit.com/uploads/2016/11/sealed-air-icon-150x150.jpg 150w, http://cdn.triplepundit.com/uploads/2016/11/sealed-air-icon-165x165.jpg 165w, http://cdn.triplepundit.com/uploads/2016/11/sealed-air-icon.jpg 199w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="sealed-air-icon"  /><span class="ubermenu-target-title ubermenu-target-text">Progress to 2020: Tackling resource use from all angles</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p><br />In this series we’ll take a fresh look at resources and how they are used. We’ll go beyond natural resources like air and water to look at how efficiency in raw materials can boost the bottom line and help the environment. We’ll also examine the circular economy and design for reuse — with an eye toward honoring those resources we do have.</p><p style="color:#ff4500">Sponsored by Sealed Air</p></div></div></li><li id="menu-item-241990" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-241990 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/sustainability-whirlpool"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-50x50.png" srcset="http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-50x50.png 50w, http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-150x150.png 150w, http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-300x300.png 300w, http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-768x768.png 768w, http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-650x650.png 650w, http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-262x262.png 262w, http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon-165x165.png 165w, http://cdn.triplepundit.com/uploads/2016/10/sustainability-at-home-icon.png 1000w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="sustainability-at-home-icon"  /><span class="ubermenu-target-title ubermenu-target-text">Sustainability at Home and Beyond</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>While changes at home can’t solve the many environmental crises we face today, they can sure help. Through this series, we’ll explore how initiatives like curbside compost pick-up, rebates on compost bins, and efficient appliances can help families reduce their impact without breaking the bank.</p><p style="color:#ff4500">Sponsored by Whirlpool Corporation</p></div></div></li><li id="menu-item-233776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-233776 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/cotton-sustainability-c-and-a-foundation/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2-50x50.png" srcset="http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2-50x50.png 50w, http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2-150x150.png 150w, http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2-300x300.png 300w, http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2-768x768.png 768w, http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2-650x650.png 650w, http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2-262x262.png 262w, http://cdn.triplepundit.com/uploads/2016/07/farm-factory-v2.png 1000w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="farm-factory-v2"  /><span class="ubermenu-target-title ubermenu-target-text">Social Impacts in Apparel</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Despite decades -- centuries even -- of global efforts, slavery can still be found not just on the high seas, but around the world and throughout various supply chains. Through this series on forced labor, sponsored by C&A Foundation, we’ll explore many different types of bonded and forced labor and highlight industries where this practice is alive and well today.</p><p style="color:#ff4500">Sponsored by C&A Foundation</p></div></div></li><li id="menu-item-239350" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-239350 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/black-lives-matter-corporate/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/uploads/2016/09/BLM-series-50x50.png" srcset="http://cdn.triplepundit.com/uploads/2016/09/BLM-series-50x50.png 50w, http://cdn.triplepundit.com/uploads/2016/09/BLM-series-150x150.png 150w, http://cdn.triplepundit.com/uploads/2016/09/BLM-series-300x300.png 300w, http://cdn.triplepundit.com/uploads/2016/09/BLM-series-768x768.png 768w, http://cdn.triplepundit.com/uploads/2016/09/BLM-series-650x650.png 650w, http://cdn.triplepundit.com/uploads/2016/09/BLM-series-262x262.png 262w, http://cdn.triplepundit.com/uploads/2016/09/BLM-series-165x165.png 165w, http://cdn.triplepundit.com/uploads/2016/09/BLM-series.png 1000w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="blm-series"  /><span class="ubermenu-target-title ubermenu-target-text">Black Lives Matter and Beyond</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>In this series we examine how companies should respond to national controversy like police violence and the BLM movement to best support employees and how can companies work to improve equality by increasing diversity in their ranks directly.</p><p style="color:#ff4500">Sponsored by Symantec</p></div></div></li><li id="menu-item-232394" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-232394 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/CVS-healthy-americans/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/uploads/2016/09/health-series-50x50.png" srcset="http://cdn.triplepundit.com/uploads/2016/09/health-series-50x50.png 50w, http://cdn.triplepundit.com/uploads/2016/09/health-series-150x150.png 150w, http://cdn.triplepundit.com/uploads/2016/09/health-series-300x300.png 300w, http://cdn.triplepundit.com/uploads/2016/09/health-series-768x768.png 768w, http://cdn.triplepundit.com/uploads/2016/09/health-series-650x650.png 650w, http://cdn.triplepundit.com/uploads/2016/09/health-series-262x262.png 262w, http://cdn.triplepundit.com/uploads/2016/09/health-series-165x165.png 165w, http://cdn.triplepundit.com/uploads/2016/09/health-series.png 1000w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="health-series"  /><span class="ubermenu-target-title ubermenu-target-text">Are Americans Getting Healthier?</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Advances in medical science and healthcare mean Americans are living longer than ever. But lifestyle choices can hold us back. We'll take a look at whole health and how we can continue to improve.</p><p style="color:#ff4500">Sponsored by CVS Health</p></div></div></li><li id="menu-item-244976" class="two-lines ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-244976 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/community-compost/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/uploads/2016/12/inika-icon-50x50.jpg" srcset="http://cdn.triplepundit.com/uploads/2016/12/inika-icon-50x50.jpg 50w, http://cdn.triplepundit.com/uploads/2016/12/inika-icon.jpg 100w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="inika-icon"  /><span class="ubermenu-target-title ubermenu-target-text">Community Compost: The space between worm bins and anaerobic digesters?</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p> Compost is often considered a panacea for the United States’ tremendous food waste problem. Indeed, composting is a much better option than putting spoiled food in a garbage can destined for a landfill.</p><p style="color:#ff4500">Sponsored by Inika</p></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-212352" class="cat-menu ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-212352 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Categories</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-212352 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-212353" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-212353 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/climate-environment/"><i class="ubermenu-icon fa fa-globe fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">Climate &#038; Environment</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">This category is climate change in relation to sustainability and CSR and how these segments effect one another. This includes how climate change has started to cause a wide range of physical effects with serious implications for investors and businesses, and how the business sector discloses climate risks and manage them.</span></a></li><li id="menu-item-212354" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-212354 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/csr-3p/"><i class="ubermenu-icon fa fa-briefcase fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">Corporate Responsibility</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">This category is about Corporate social responsibility (CSR), a form of corporate self-regulation integrated into a business model. The goal of CSR is to embrace responsibility for the company’s actions and encourage a positive impact through its activities on the environment, consumers, employees, communities, stakeholders and all other members of the public sphere.</span></a></li><li id="menu-item-212356" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-212356 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/investment-markets/"><i class="ubermenu-icon fa fa-line-chart fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">Investment &#038; Markets</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Resources &#038; Information related to Investment &#038; Markets, Socially Responsible Investing, SRI, Socially Conscious, Ethical Investing and more.</span></a></li><li id="menu-item-212357" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-212357 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/economics/"><i class="ubermenu-icon fa fa-money fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">New Economics</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">This category is about the relation between business economies and sustainability and CSR. Company economies have great impact on how much effort they put into their CSR strategy and incorporating green strategies can have en effect on company growth. Economics Conscious Capitalism B-Corps Business Models Circular Economy Sharing Economy</span></a></li><li id="menu-item-212358" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-212358 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/policy-government/"><i class="ubermenu-icon fa fa-balance-scale fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">Policy &#038; Government</span></a></li><li id="menu-item-212359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-212359 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/people-society/"><i class="ubermenu-icon fa fa-users fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">Society</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Poverty Solutions Fair Trade Labor Social Equity Diversity/Inclusion Communicating Sustainability</span></a></li><li id="menu-item-212360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-212360 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/clean-tech/"><i class="ubermenu-icon fa fa-laptop fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">Technology</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Resources &#038; Information related to Clean Technology, Recycling, Renewable Energy, Green Buildings and more.</span></a></li><li id="menu-item-212398" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-212398 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.triplepundit.com/category/industry-verticals/"><i class="ubermenu-icon fa fa-industry fa-2x"></i><span class="ubermenu-target-title ubermenu-target-text">Industry Verticals</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Stories organized by verticals: <a href="http://www.triplepundit.com/category/industry-verticals/advertising-marketing/">Advertising & Marketing</a> | <a href="http://www.triplepundit.com/category/industry-verticals/apparel/">Apparel</a> | <a href="http://www.triplepundit.com/category/industry-verticals/buildings/">Buildings</a> | <a href="http://www.triplepundit.com/category/industry-verticals/consumer-packaged-goods/">Consumer Packaged Goods</a> | <a href="http://www.triplepundit.com/category/industry-verticals/energy/">Energy</a> | <a href="http://www.triplepundit.com/category/industry-verticals/finance/">Finance</a> | <a href="http://www.triplepundit.com/category/industry-verticals/food-agriculture/">Food & Agriculture</a> | <a href="http://www.triplepundit.com/category/industry-verticals/healthcare/">Healthcare</a> | <a href="http://www.triplepundit.com/category/industry-verticals/information-technology/">Information Technology</a> | <a href="http://www.triplepundit.com/category/industry-verticals/retail/">Retail</a> | <a href="http://www.triplepundit.com/category/industry-verticals/shipping-logistics/">Shipping & Logistics</a> | <a href="http://www.triplepundit.com/category/industry-verticals/sports/">Sports</a> | <a href="http://www.triplepundit.com/category/industry-verticals/transportation/">Transportation</a> | <a href="http://www.triplepundit.com/category/industry-verticals/travel/">Travel & Hospitality</a></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-216185" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-216185 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.triplepundit.com/podium/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">3p Podium</span></a></li><li id="menu-item-254698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-254698 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.3pcontent.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">3p Content Shop</span></a></li></ul></nav></nav></div> </header><div class="wrap container" role="document"><div class="content row"> <main class="main col-md-8" role="main"> <article class="post-255802 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-environment category-policy-government category-people-society tag-auto-manufacturing tag-climate-change tag-climate-change-policy tag-climate-science tag-dakota-pipeline tag-donald-trump tag-energy-policy tag-government tag-government-policy tag-government-regulation tag-infrastructure tag-infrastructure-projects tag-keystone-xl-pipeline tag-politics tag-us-manufacturing"> <header><h1 class="entry-title">3p Weekend: In the Trump Era, Uncertainty is the Name of the Game</h1><p class="byline author vcard"><a href="http://www.triplepundit.com/author/mary-mazzoni/" rel="author" class="fn">by Mary Mazzoni</a> on <time class="updated" datetime="2017-01-27T12:17:02+00:00">Friday, Jan 27th, 2017</time><a style="color:#ff4500; padding-left:15px; padding-bottom:0; margin-bottom:-4px; font-size:0.9em;" href="http://www.triplepundit.com/category/policy-government/"> <i class="fa fa-balance-scale" aria-hidden="true"></i> <span style="text-transform:uppercase;">Policy &amp; Government</span></a></p><div class="entry-share"><div class="row"><div class="col-xs-4 col-sm-2"><div class="share-total"> Share</div></div><div class="col-xs-8 col-sm-10"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-255802" class="share-twitter sd-button share-icon no-text" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-255802" class="share-facebook sd-button share-icon no-text" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-255802" class="share-linkedin sd-button share-icon no-text" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-255802" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div></header><div class="entry-content"><p><img class="alignnone size-full wp-image-255817" src="http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1.jpg" alt="" width="1024" height="683" srcset="http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1.jpg 1024w, http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1-150x100.jpg 150w, http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1-300x200.jpg 300w, http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1-768x512.jpg 768w, http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1-262x175.jpg 262w, http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1-165x110.jpg 165w" sizes="(max-width: 1024px) 100vw, 1024px" /></p><p>Uncertainty was in no short supply in the lead-up to Donald Trump&#8217;s presidential inauguration. Last week, most conversations centered around the possibility of repealing the Affordable Care Act, more commonly known as Obamacare, without a replacement &#8212; a move critics say <a href="http://www.triplepundit.com/2017/01/aca-obamacare-repeal-kill-jobs-hurt-local-economies/">could cost 2.6 million jobs</a> (mostly in the private sector) and a cumulative $1.5 trillion loss in gross state products.</p><p>But as the new administration got down to business this week, the albatross of the unknown reached monumental proportions. And while the media was often distracted by Trump&#8217;s <a href="http://www.usatoday.com/story/news/politics/2017/01/24/fact-check-inauguration-crowd-size/96984496/">over-estimated crowd sizes</a>, &#8220;<a href="http://www.cnn.com/2017/01/24/politics/wh-trump-believes-millions-voted-illegally/">millions</a>&#8221; of illegal voters and &#8220;<a href="http://www.vox.com/policy-and-politics/2016/10/27/13435862/trump-wall-mexico-border">big, beautiful</a>&#8221; border wall, many insiders grew uneasy about the scope of the administration&#8217;s early actions and the unpredictability of the Trump White House.</p><p>Don&#8217;t expect us to clear it up for you, but we can all give it our best shot together. This week we&#8217;re taking stock of what we know, what we don&#8217;t know &#8212; and whether or not it&#8217;s truly time to panic.</p><h2>Withdrawal from the Trans-Pacific Partnership</h2><p>If you’re playing catch-up, here’s the gist. The <a href="http://www.triplepundit.com/2015/03/will-benefit-trans-pacific-partnership/">Trans-Pacific Partnership</a> is a trade deal between the United States and 11 other countries from the Pacific Rim region: Australia, Brunei, Canada, Chile, Japan, Malaysia, Mexico, New Zealand, Peru, Singapore and Vietnam.</p><p>The Obama administration supported the plan, but it was rife with controversy nearly from the start. Critics pointed to the fact that negotiations were <a href="http://www.triplepundit.com/2015/03/will-benefit-trans-pacific-partnership/">closed to the public</a>, but open to select business interests.</p><p>In October of last year, the <a href="http://www.prosperousamerica.org/" target="_blank">Coalition for a Prosperous America</a> and the <a href="http://asbcouncil.org/">American Sustainable Business Council</a> spoke out against the TPP. The groups &#8212; representing over 250,000 American businesses, primarily small- and medium-sized companies &#8212; urged Congress not to hold a &#8220;lame duck&#8221; vote on the deal after the November elections.</p><p>&#8220;A President Clinton or a President Trump deserves the opportunity to re-examine trade policy with a new analysis to determine what works and what does not,” the groups said in their letter. Well, now that time has come.</p><p>On his first full day in office, President Donald Trump <a href="https://www.nytimes.com/2017/01/23/us/politics/tpp-trump-trade-nafta.html">formally abandoned the TPP</a> via executive order. Former presidential hopeful Sen. Bernie Sanders (I-Vt.) and several Rust Belt Democrats <a href="https://www.washingtonpost.com/news/powerpost/wp/2017/01/23/sanders-praises-trump-for-nixing-tpp-delighted-to-work-with-him-on-pro-worker-policies/?utm_term=.8c2132ac0a78">praised the decision</a>, though many stopped short of complimenting Trump himself.</p><p>Opponents said the trade deal could <a href="http://www.triplepundit.com/2016/10/3p-weekend-a-triple-bottom-line-look-at-the-trans-pacific-partnership/">carry unintended consequences</a> like a rise in the U.S. trade deficit, a widening wage gap and a decline in American manufacturing. But not everyone is happy to see it go, with some experts warning a bow-out from the U.S. could leave the door open for an &#8220;<a href="http://www.zdnet.com/article/tpp-with-trump-out-is-china-in/">era of Chinese-led trade deals</a>.&#8221;</p><h2>Cutting federal regulations &#8220;by 75 percent&#8221;</h2><p>Trump made a bold claim in a meeting with business leaders on Monday: &#8220;We think we can cut regulations by 75 percent. Maybe more, but by 75 percent.&#8221;</p><p>As <a href="http://www.npr.org/2017/01/24/511341779/president-trump-to-cut-regulations-by-75-percent-how-real-is-that">Chris Arnold of NPR pointed out</a>, &#8220;Republicans do seem serious about some kind of regulatory reform.&#8221; But is eliminating 75 percent of federal regulations even possible? Most experts say no.</p><p>One of those experts is Peter Van Doren, an economist with the Cato Institute, a free-market think tank. Historically, no president has been able to roll back regulations on anything resembling that scale, <a href="http://www.npr.org/2017/01/24/511341779/president-trump-to-cut-regulations-by-75-percent-how-real-is-that">he told NPR</a>. &#8220;I think it&#8217;s gonna be probably somewhere in the moderate to small range,&#8221; he predicted.</p><p>In fact, the real movement on rolling back back regulations may happen in Congress. In early January, the House passed the <a href="https://www.congress.gov/bill/115th-congress/house-bill/26">Regulations from the Executive in Need of Scrutiny Act of 2017</a>, or REINS Act. If enacted, no agency could issue a new regulation unless it amended or repealed some other rule or rules “to completely offset any annual costs of the new rule to the American economy,” <a href="https://www.theatlantic.com/politics/archive/2017/01/gop-complicates-regulation/514436/">the Atlantic reported this week</a>. It could also require Congressional approval for federal regulations.</p> <figure id="attachment_255818" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-255818" src="http://cdn.triplepundit.com/uploads/2017/01/32487346636_922cf40d48_z.jpg" alt="" width="640" height="534" srcset="http://cdn.triplepundit.com/uploads/2017/01/32487346636_922cf40d48_z.jpg 640w, http://cdn.triplepundit.com/uploads/2017/01/32487346636_922cf40d48_z-150x125.jpg 150w, http://cdn.triplepundit.com/uploads/2017/01/32487346636_922cf40d48_z-300x250.jpg 300w, http://cdn.triplepundit.com/uploads/2017/01/32487346636_922cf40d48_z-262x219.jpg 262w, http://cdn.triplepundit.com/uploads/2017/01/32487346636_922cf40d48_z-165x138.jpg 165w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">A demonstrator opposes gag orders on federal science agencies at a protest in Washington, D.C. on Tuesday.</figcaption></figure><h2>Muzzling science</h2><p>Earlier this week, the Trump administration instructed employees at certain federal agencies to <a href="https://www.scientificamerican.com/article/trump-administration-restricts-news-from-federal-scientists-at-usda-epa/">stop communicating with the public</a> through news releases, official social media accounts and all forms of correspondence.</p><p>The gag order pertains to agencies whose work is science-based and involves the environment, namely the Environmental Protection Agency and divisions of the departments of Interior and Agriculture, <a href="http://www.triplepundit.com/2017/01/trump-climate-science-gag-orders/">reports 3p&#8217;s RP Siegel</a>.</p><p>It’s not unusual for a new administration to institute new policies concerning communication with the public. But given the free exchange of information we&#8217;re used to in the digital age, the moves came as a shock.</p><p>And when the administration ordered the EPA to <a href="https://www.scientificamerican.com/article/trump-administration-orders-epa-to-remove-its-climate-change-web-page1/">remove all references to climate change</a> from its website, scientists became especially concerned. The administration appeared to <a href="http://www.sciencemag.org/news/2017/01/trump-officials-suspend-plan-delete-epa-climate-web-page">back down from that plan later in the week</a>. But to many experts, including us here at 3p, these apparent attempts to quash scientific discourse seemed strange at best.</p><p>Fortunately, some scientists are responding directly to the social media blackout and growing public concerns. <a href="http://www.forbes.com/sites/kalevleetaru/2017/01/25/what-the-rogue-epa-nps-and-nasa-twitter-accounts-teach-us-about-the-future-of-social/#60fa0b145dc0">Rogue Twitter accounts</a> mimicking a number of federal agencies ordered to shut down social media began to pop up this week, garnering millions of followers. And a growing number of scientists say they&#8217;re now <a href="http://www.triplepundit.com/2017/01/scientists-running-for-office/">considering a run for public office</a>.</p><h2>Turmoil in the State Department</h2><p>On Wednesday, insiders were shocked to learn the State Department&#8217;s entire senior-level management team tendered their resignations. &#8220;All are career Foreign Service officers who have served under both Republican and Democratic administrations,&#8221; wrote Josh Rogin of the Washington Post, which <a href="https://www.washingtonpost.com/news/josh-rogin/wp/2017/01/26/the-state-departments-entire-senior-management-team-just-resigned/?utm_term=.a3ecdfa6f6ec">first reported the resignations</a>.</p><p>Since then, we&#8217;ve seen conflicting reports &#8212; some saying the officials <a href="http://www.independent.co.uk/news/world/americas/us-state-department-senior-management-team-quit-resign-rex-tillerson-secretary-donald-trump-cabinet-a7547916.html" target="_blank">resigned rather than serve under Trump</a>, and others saying <a href="http://www.cnn.com/2017/01/26/politics/top-state-department-officials-asked-to-leave-by-trump-administration/index.html" target="_blank">the administration asked them to leave</a> as part of an effort to &#8220;clean house.&#8221; In any event, the move troubled experts.</p><p>“It’s the single biggest simultaneous departure of institutional memory that anyone can remember, and that’s incredibly difficult to replicate,” David Wade, who served as State Department chief of staff under Secretary of State John Kerry, <a href="https://www.washingtonpost.com/news/josh-rogin/wp/2017/01/26/the-state-departments-entire-senior-management-team-just-resigned/?utm_term=.a3ecdfa6f6ec">told the Washington Post</a>. “Department expertise in security, management, administrative and consular positions in particular are very difficult to replicate and particularly difficult to find in the private sector.”</p> <figure id="attachment_255819" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-255819" src="http://cdn.triplepundit.com/uploads/2017/01/32487346986_d1e6a55799_z.jpg" alt="" width="640" height="510" srcset="http://cdn.triplepundit.com/uploads/2017/01/32487346986_d1e6a55799_z.jpg 640w, http://cdn.triplepundit.com/uploads/2017/01/32487346986_d1e6a55799_z-150x120.jpg 150w, http://cdn.triplepundit.com/uploads/2017/01/32487346986_d1e6a55799_z-300x239.jpg 300w, http://cdn.triplepundit.com/uploads/2017/01/32487346986_d1e6a55799_z-262x209.jpg 262w, http://cdn.triplepundit.com/uploads/2017/01/32487346986_d1e6a55799_z-165x131.jpg 165w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">On Tuesday, around a thousand climate justice activists and supporters gathered on Pennsylvania Avenue to protest two memorandums signed by President Trump that essentially reauthorized the previously rejected KXL and DAPL pipeline projects.</figcaption></figure><h2>Approval of Keystone XL and Dakota Access pipelines</h2><p>On Tuesday, Trump cleared the way for construction to resume on the controversial <a href="http://www.triplepundit.com/topic/keystone-xl-pipeline/">Keystone XL</a> and <a href="http://www.triplepundit.com/2016/09/3p-weekend-your-cheat-sheet-to-the-dakota-access-pipeline-conflict/">Dakota Access</a> pipelines.</p><p>As a refresher: Keystone XL would carry heavy crude from the Alberta tar sands for over 1,100 miles through America&#8217;s breadbasket to refineries on the U.S. Gulf Coast. Dakota Access would extend another 1,100 miles to bring crude from the Bakken oil fields of northwest North Dakota to a hub in Patoka, Illinois.</p><p>Critics long questioned the validity of Keystone XL, saying demand for tar sands drops significantly as oil prices fall. Climate advocates also worried about the use of tar sands oil, which is 17 percent worse for the environment than traditional forms of crude oil, from wellhead to tailpipe, according to the Natural Resources Defense Council. And this week many pointed to the State Department impact report that <a href="http://www.triplepundit.com/2015/11/obama-rejects-keystone-xl-pipeline/">catalyzed the Obama administration&#8217;s decision to reject the pipeline</a> as a reason why it should not go forward.</p><p>The Dakota Access pipeline, which would pass within just half a mile of the Standing Rock Sioux reservation in North Dakota, is equally controversial. Members of the Standing Rock tribe, as well as thousands of other Native Americans and their supporters, <a href="http://www.triplepundit.com/2016/09/standing-rock-sioux-tribe-accuses-pipeline-workers-desecrating-burial-sites-stop-protests/">fiercely protested the construction</a> &#8212; and many are still braving the North Dakota winter in <a href="http://grist.org/article/the-standing-rock-sioux-will-not-back-down/">protest camps near the pipeline site</a>.</p><p>The administration says the pipelines will create jobs and help the U.S. gain energy independence. But critics say the risk to America&#8217;s water sources is too great to bear, and eagerly point out that most of those jobs will be temporary and most of the oil that will travel through the pipelines is destined to be exported. The battle will likely rage on. But, environmental impact reports in hand, most in the sustainable business community view these pipelines as a stopgap measure at best &#8212; and one that&#8217;s unlikely to quell <a href="http://www.triplepundit.com/2017/01/clean-energy-economy-jobs/">the rise of the clean-energy economy</a>.</p><h2>A change for automakers&#8230; maybe?</h2><p>On Tuesday, Trump convened a meeting with the CEOs of Ford, General Motors and Fiat Chrysler to talk about bringing manufacturing jobs back the United States.</p><p>In the past, the new president said he would levy a selective 35 percent tax on companies that outsource production to other countries and then import goods back to the U.S., including automakers. He also <a href="http://www.ibtimes.com/ford-gm-now-toyota-trump-tweet-targets-another-automaker-stock-slides-2470920">sent angry tweets to GM and Toyota</a>, scolding them for building cars in Mexico.</p><p>All things considered, Trump is hardly the first person to advocate for a revival of U.S. manufacturing &#8212; particularly in the auto industry, which <a href="http://www.weeklystandard.com/even-after-bailout-gm-and-chrysler-invest-billions-abroad/article/660344">continued to outsource production</a> even after receiving federal bailouts.</p><p>But the administration seemed to backtrack on Trump&#8217;s border tax plans. Press secretary Sean Spicer initially floated a 20 percent border tax on Thursday. But White House Chief of Staff Reince Priebus quickly chimed in, saying the tax was merely part of a &#8220;buffet of options,&#8221; <a href="http://www.usatoday.com/story/news/politics/2017/01/26/trump-propose-20-mexican-border-tax-pay-wall/97099374/">reports USA Today</a>.</p><p>So then what&#8217;s the plan to stimulate American auto manufacturing? If <a href="https://www.theatlantic.com/business/archive/2017/01/the-meaning-of-trumps-meeting-with-detroit-automakers/514316/">the Atlantic&#8217;s report of Tuesday&#8217;s meeting</a> is any indication, Trump aims to make America &#8220;more attractive&#8221; to automakers by rolling back environmental regulations &#8212; a shift that may alienate Democrats who otherwise support steps to bolster U.S. manufacturing.</p><h2>The mysterious infrastructure plan</h2><p>On Wednesday, <a href="http://www.mcclatchydc.com/news/politics-government/white-house/article128492164.html">McClatchy</a> and the <a href="http://www.kansascity.com/news/politics-government/article128491799.html">Kansas City Star</a> released a 50-item list of infrastructure priorities compiled by the Trump administration. The projects would cost at least $137 billion, though it&#8217;s unclear whether the plan is finalized or simply a draft. The Star later reported <a href="http://www.kansascity.com/news/politics-government/article128793024.html">the list came from a consulting firm</a>.  You can see the <a href="https://www.documentcloud.org/documents/3409546-Emergency-NatSec50Projects-121416-1-Reduced.html">remarkably green minded document</a> here.</p><p>Infrastructure is one key area that may drive a rift between Trump and his Republican cohorts &#8212; and make strange bedfellows of the new president and some of his most vocal critics.</p><p>Both Democratic presidential candidates &#8212; <a href="https://www.hillaryclinton.com/issues/fixing-americas-infrastructure/">Hillary Clinton</a> and <a href="https://berniesanders.com/issues/creating-jobs-rebuilding-america/">Bernie Sanders</a> &#8212; floated multibillion-dollar infrastructure plans on the campaign trail. President Barack Obama also proposed several infrastructure packages that were <a href="https://www.washingtonpost.com/politics/senate-blocks-60-billion-infrastructure-plan/2011/11/03/gIQACXjajM_story.html?utm_term=.dcca7b572529">rejected by Congress</a>, before the House and Senate <a href="http://www.theatlantic.com/politics/archive/2015/12/a-major-infrastructure-bill-clears-congress/418827/">passed their own $305 billion highway bill</a> in 2015.</p><p>Although the $137 billion package released this week is worth far less than Trump&#8217;s campaign promises &#8212; he vowed to &#8220;double&#8221; the $275 billion in infrastructure spending proposed by his Democratic opponent, Hillary Clinton &#8212; it gave a glimmer of hope to some seeking collaboration on Capitol Hill. The proposed package also includes spending on <a href="http://www.utilitydive.com/news/trump-infrastructure-priority-plan-includes-transmission-wind-energy-stor/434754/">wind energy transmission and renewable energy storage</a> &#8212; another hint that this may be a point of contention between the White House and some Congressional Republicans.</p><p><em>Image credits: 1) Flickr/<a href="https://www.flickr.com/photos/gageskidmore/5440390625/in/photolist">Gage Skidmore</a>; <a href="https://www.flickr.com/photos/stephenmelkisethian/32487346636/in/photolist">2)</a> and <a href="https://www.flickr.com/photos/stephenmelkisethian/32487346986/in/photolist">3)</a> Flickr/Stephen Melkisethian</em></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="3p Weekend: In the Trump Era, Uncertainty is the Name of the Game" /><meta itemprop="headline" content="3p Weekend: In the Trump Era, Uncertainty is the Name of the Game" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.triplepundit.com/2017/01/trump-era-uncertainty/"/><meta itemprop="url" content="http://www.triplepundit.com/2017/01/trump-era-uncertainty/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.triplepundit.com/uploads/2017/01/5440390625_feab8a9520_b-1.jpg" /><meta itemprop="width" content="1024"/><meta itemprop="height" content="683"/></span><meta itemprop="author" content="http://www.triplepundit.com/author/mary-mazzoni/" /><meta itemprop="description" content="This week we&#039;re taking stock of what we know, what we don&#039;t know -- and whether or not it&#039;s truly time to panic." /><meta itemprop="datePublished" content="2017-01-27 12:17:02" /><meta itemprop="dateModified" content="2017-01-27 12:25:02" /></span></div><div style="border-top:1px solid #f0f7fc; padding-top:30px; font-size:0.8em;"><style type="text/css">.cat-list-small{margin-top:-20px;margin-bottom:30px}.cat-list-small
li{margin-bottom:0 !important;padding-bottom:10px !important;font-size:1.2em !important}</style><p style="font-size:1.5em;"><a style="color:#ff4500" href="http://www.triplepundit.com/category/policy-government/"> <i class="fa fa-balance-scale" aria-hidden="true"></i> <span style="text-transform:uppercase;">Policy &amp; Government</span></a></p><p class="series-sponsor" style="margin-top:-20px;"> Recent headlines from the <strong>2628 articles</strong> in <a href="http://www.triplepundit.com/category/policy-government/">this category</a>:</p><ul class="cat-list-small"><li><a href="http://www.triplepundit.com/2017/01/trump-era-uncertainty/">3p Weekend: In the Trump Era, Uncertainty is the Name of the Game</a></li><li><a href="http://www.triplepundit.com/2017/01/trump-climate-science-gag-orders/">What We Lose if We Silence Science</a></li><li><a href="http://www.triplepundit.com/2017/01/scientists-running-for-office/">From Lab Coats to Pinstripes: Scientists May Make a Run for Washington</a></li></ul></div><div class="author-info"><div class="author-info-inner clearfix"><div class="round"> <img alt='Mary Mazzoni' src='http://www.triplepundit.com/wp-content/uploads/2015/04/Mary-Mazzoni_avatar_1427910750-128x128.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div><p>Based in Philadelphia, Mary Mazzoni is the senior editor of TriplePundit. She is also a <a href="http://marymazzoni.pressfolios.com">freelance journalist</a> with a passion for storytelling and sustainability. Her work has appeared in the Philadelphia Daily News, Earth911, the Huffington Post, Sustainable Brands and the Daily Meal. <br/><br/> Mary is a lifelong vegetarian with an interest in climate resilience, clean tech and social justice. You can contact her at mary@triplepundit.com.</p><p class="twitter"> <img width="24px" class="alignleft" src="http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/img/twitter_logo_blue.png">Follow Mary Mazzoni <a href="http://twitter.com/mary_mazzoni">@mary_mazzoni</a></p></div></div> <footer> </footer> <section id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/trump-era-uncertainty/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.triplepundit.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.triplepundit.com%2F2017%2F01%2Ftrump-era-uncertainty%2F">logged in</a> to post a comment. <a href="/register-for-a-commenting-account/" target="_blank">Register here </a>if you need an account.</p></div> </section> </article> </main> <aside class="sidebar col-md-4" role="complementary"> <section class="widget-1 widget-first widget-odd widget sponsor-slide-3 sponsor-slide"><h3>Our sponsors</h3><div class="responsive-slider" data-spy="responsive-slider" data-autoplay="true" style="width:295px !important; margin:0 auto;"><div class="slides" data-group="slides"><ul><li><div class="slide-body" data-group="slide"><a href="http://www.whirlpool.com"><img src="http://cdn.triplepundit.com/uploads/2016/10/whirlpool-logo-265x95.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://www.symantec.com"><img src="http://cdn.triplepundit.com/uploads/2014/06/symantec-logo-1-265x95.png" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://www.cottoninc.com/"><img src="http://cdn.triplepundit.com/uploads/2016/09/cotton-logo-265x95.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://candafoundation.org"><img src="http://cdn.triplepundit.com/uploads/2016/01/CA-logo-265x95.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://www.sealedair.com"><img src="http://cdn.triplepundit.com/uploads/2015/10/rsz_rgb_brandmark-265x95.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://www.cvshealth.com/"><img src="http://cdn.triplepundit.com/uploads/2015/03/spons-CVS1-1-265x95.png" width="295px;" height="95px";></a></div></li></ul></div></div></section><section class="widget-2 widget-even big-ad widget text-33 widget_text"><div class="textwidget"><div id='div-gpt-ad-1426882584463-0' style='height:600px; width:300px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1426882584463-0');});</script> </div></div> </section><section class="widget-3 widget-odd widget text-31 widget_text"><h3>Media Kit Access</h3><div class="textwidget">Would your company like to join our conversation? We offer branded content, twitter chats, event promotion, custom content channels and more. <a href="http://www.triplepundit.com/media-kit/">Learn more</a>.</div> </section><section class="widget-4 widget-even widget mailchimp_daily-3 mailchimp_daily"><h3>Check out our newsletters</h3><div><p>More than 30,000 subscribers get our daily and weekly updates. Join them now.</p><form action="/" method="post"><div class="form-group"> <input type="hidden" name="sage_mc_subscribe" value="yes"> <label class="sr-only" for="sage_mc_email">Email address</label> <input name="sage_mc_email" type="email" class="form-control" id="sage_mc_email" placeholder="Email address"></div><div class="checkbox"> <label> <input type="checkbox" value="1d50d22c4a" name="tblists[]" checked> Weekly Mailing List </label></div><div class="checkbox"> <label> <input type="checkbox" value="9dedefcee3" name="tblists[]" checked> Daily Mailing List </label></div> <button type="submit" class="btn btn-default center-block">Submit</button></form></div></section><section class="widget-5 widget-last widget-odd widget gform_widget-3 gform_widget"><h3>Ready to comment? Register for an account below</h3><div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_12' ><form method='post' enctype='multipart/form-data'  id='gform_12'  action='/2017/01/trump-era-uncertainty/'><div class='gform_body'><ul id='gform_fields_12' class='gform_fields top_label form_sublabel_below description_below'><li id='field_12_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_12_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_12_1'> <span id='input_12_1_3_container' class='name_first' > <input type='text' name='input_1.3' id='input_12_1_3' value='' aria-label='First name' tabindex='16'  aria-required="true" aria-invalid="false" /> <label for='input_12_1_3' >First</label> </span> <span id='input_12_1_6_container' class='name_last' > <input type='text' name='input_1.6' id='input_12_1_6' value='' aria-label='Last name' tabindex='18'  aria-required="true" aria-invalid="false" /> <label for='input_12_1_6' >Last</label> </span></div></li><li id='field_12_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_12_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_12_2_container'> <span id='input_12_2_1_container' class='ginput_left'> <input class='' type='email' name='input_2' id='input_12_2' value='' tabindex='20'    aria-required="true" aria-invalid="false"/> <label for='input_12_2' >Enter Email</label> </span> <span id='input_12_2_2_container' class='ginput_right'> <input class='' type='email' name='input_2_2' id='input_12_2_2' value='' tabindex='21'   aria-required="true" aria-invalid="false"/> <label for='input_12_2_2' >Confirm Email</label> </span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_12_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_12_3' >Create your username<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_12_3' type='text' value='' class='medium'  tabindex='22'   aria-required="true" aria-invalid="false" /></div></li><li id='field_12_4' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_12_4' >Captcha</label><div id='input_12_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfJgCcTAAAAAOHjH3Z5Wf0Q6gYGJoomiN--EBTf'  data-theme='light' ></div></li><li id='field_12_6' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><strong>After submitting this form, you must check your email for your password before logging in.</strong></li><li id='field_12_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_12_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_12' class='gform_button button' value='Register and log in' tabindex='23' onclick='if(window["gf_submitting_12"]){return false;}  if( !jQuery("#gform_12")[0].checkValidity || jQuery("#gform_12")[0].checkValidity()){window["gf_submitting_12"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_12"]){return false;} if( !jQuery("#gform_12")[0].checkValidity || jQuery("#gform_12")[0].checkValidity()){window["gf_submitting_12"]=true;}  jQuery("#gform_12").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_12' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='12' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_12' value='WyJbXSIsIjNhYTUwMzQ2NzVkODI2NTBjZTM4OGI3MzUyMGZmNDIzIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_12' id='gform_target_page_number_12' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_12' id='gform_source_page_number_12' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>if(typeof gf_global=='undefined')var gf_global={"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.triplepundit.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.triplepundit.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==12){}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){});</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[12,1])});</script></section> </aside></div></div><div id="follow-footer" class="clearfix"><div id="follow-footer-inner"><h5>Follow Triple Pundit</h5><ul id="follow-footer-links"><li><a href="https://www.facebook.com/triplepundit" id="facebook">Facebook</a></li><li><a href="http://twitter.com/#!/triplepundit" id="twitter">Twitter</a></li><li><a href="http://www.linkedin.com/groups/Triple-Pundit-People-Planet-Profit-1842706" id="linkedin">LinkedIn</a></li></ul></div></div> <footer class="content-info" role="contentinfo"><div class="container"><div class="row"><div class="col-sm-12"><div id="nav-search"><form action="http://www.triplepundit.com/search/" id="cse-search-box" class="form-inline"><div class="form-group"> <input type="hidden" name="cx" value="006381986008893314934:dzkwlyx81kk" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <label class="sr-only" for="search-box">Search terms</label> <input type="text" name="q" class="form-control" placeholder="Search our site" id="search-box" /></div> <button class="btn btn-large btn-default" type="submit" name="sa">Search</button></form></div></div></div><div class="row" id="footer-top"><div class="col-md-3 col-md-offset-3"><h3 class="line-header"><span>WORK WITH US</span></h3><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-212432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212432"><a href="http://www.triplepundit.com/about">About 3p</a></li><li id="menu-item-212419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212419"><a href="http://www.triplepundit.com/sponsors/">Advertise with us</a></li><li id="menu-item-212420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212420"><a href="http://www.triplepundit.com/contact/">Contact us</a></li><li id="menu-item-212433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212433"><a href="http://www.triplepundit.com/newsletter">Newsletter</a></li><li id="menu-item-212421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212421"><a href="http://www.triplepundit.com/sponsored-content-policy/">Sponsored content policy</a></li><li id="menu-item-212422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212422"><a href="http://www.triplepundit.com/writers/">Write for us</a></li><li id="menu-item-212423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212423"><a href="http://www.triplepundit.com/privacy-policy/">Privacy policy</a></li><li id="menu-item-212424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212424"><a href="http://www.triplepundit.com/legal/">Legal</a></li><li id="menu-item-212425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212425"><a href="http://www.triplepundit.com/sitemap_index.xml">Sitemap</a></li></ul></div></div><div class="col-md-3"><h3 class="line-header"><span>MEET OUR TEAM</span></h3><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-212426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212426"><a href="http://www.triplepundit.com/author/nick/">Founder: Nick Aster</a></li><li id="menu-item-212427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212427"><a href="http://www.triplepundit.com/author/jennifer-boynton/">Ed in Chief: Jen Boynton</a></li><li id="menu-item-212428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212428"><a href="http://www.triplepundit.com/author/mary-mazzoni/">Editor: Mary Mazzoni</a></li><li id="menu-item-212429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212429"><a href="http://www.triplepundit.com/author/marissa/">Social Media: Marissa Rosen</a></li><li id="menu-item-212430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212430"><a href="http://www.triplepundit.com/author/travis/">Partnerships: Travis Noland</a></li></ul></div></div></div><div class="row"><div id="footer-logos-container"> <section class="widget-1 widget-first widget-odd widget text-28 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><A href="https://www.bcorporation.net/community/triple-pundit-llc"><img src="http://cdn.triplepundit.com/uploads/2016/01/b-corp-logo-1.jpg"></a><br /> TriplePundit is a Certified B Corp.</div></div> </section><section class="widget-2 widget-even widget text-29 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><A href="http://www.climatecare.org"><img src="http://cdn.triplepundit.com/uploads/2016/03/ClimateCare_Logo.jpg"></a><br /> Offsets Provided by ClimateCare. Use our <a href="http://www.triplepundit.com/climatecare-carbon-calculator/">carbon calculator here</a>.</div></div> </section><section class="widget-3 widget-last widget-odd widget text-30 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><A href="https://bayarea.impacthub.net/"><img src="http://cdn.triplepundit.com/uploads/2016/03/hub-logo.jpg"></a><br /> TriplePundit's office is at Impact HUB San Francisco.</div></div> </section></div></div><div id='div-gpt-ad-1426882584463-2' style='width:728px; height:90px; margin:30px auto 0px auto; text-align:center;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1426882584463-2');});</script> </div><div class="row"></div></div> </footer> <footer class="copyright"><p>All content &copy; 2009-2017 Triple Pundit</p> </footer> <script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script> <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1390760424308154&ev=PageView&noscript=1&cd[domain]=www.triplepundit.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1390760424308154&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=3p+Weekend%3A+In+the+Trump+Era%2C+Uncertainty+is+the+Name+of+the+Game&cd[post_id]=255802&cd[content_category]=Climate+%26+Environment%2C+Policy+%26+Government%2C+Society&cd[domain]=www.triplepundit.com' alt='facebook_pixel'></noscript> <script type="text/javascript">var pys_edd_ajax_events=[];</script> <script type='text/javascript'>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script><div id="om-ol868ctqs1gzjjkc-holder"></div> <script>var ol868ctqs1gzjjkc,ol868ctqs1gzjjkc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ol868ctqs1gzjjkc_poll(function(){if(window['om_loaded']){if(!ol868ctqs1gzjjkc){ol868ctqs1gzjjkc=new OptinMonsterApp();return ol868ctqs1gzjjkc.init({u:"8347.174659",staging:0,dev:0,beta:0});}}},25);return;}
var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ol868ctqs1gzjjkc=new OptinMonsterApp();ol868ctqs1gzjjkc.init({u:"8347.174659",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.triplepundit.com\/2017\/01\/trump-era-uncertainty\/":255802};</script> <div id="sharing_email" style="display: none;"><form action="/2017/01/trump-era-uncertainty/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script> <img style="float: right; display: none" class="loading" src="http://www.triplepundit.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type="text/javascript">var gfRecaptchaPoller=setInterval(function(){if(!window.grecaptcha){return;}
renderRecaptcha();clearInterval(gfRecaptchaPoller);},100);</script> <script type="text/javascript">var ol868ctqs1gzjjkc_shortcode=true;</script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script> <script type='text/javascript'>var ubermenu_data={"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.triplepundit.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.triplepundit.com\/wp-content\/plugins\/ubermenu\/"};</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list.tribe-events-loop.tribe-event-featured,.tribe-events-list#tribe-events-day.tribe-events-loop.tribe-event-featured,.type-tribe_events.tribe-events-photo-event.tribe-event-featured.tribe-events-photo-event-wrap,.type-tribe_events.tribe-events-photo-event.tribe-event-featured.tribe-events-photo-event-wrap:hover{background-color:#0ea0d7;}#tribe-events-content table.tribe-events-calendar.type-tribe_events.tribe-event-featured{background-color:#0ea0d7;}.tribe-events-list-widget.tribe-event-featured,.tribe-events-venue-widget.tribe-event-featured,.tribe-mini-calendar-list-wrapper.tribe-event-featured,.tribe-events-adv-list-widget.tribe-event-featured.tribe-mini-calendar-event{background-color:#0ea0d7;}.tribe-grid-body.tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215,.7);border-color:#0ea0d7;}.tribe-grid-body.tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7;}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover{background-color:#0ea0d7}#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured{background-color:#0ea0d7}.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event{background-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215, .7 );border-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7}</style><script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.5',blog:'8201755',post:'255802',tz:'-8',srv:'www.triplepundit.com'}]);_stq.push(['clickTrackerInit','8201755','255802']);</script> <script type="text/javascript">var omapi_localized={ajax:'https://www.triplepundit.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',nonce:'cd0171d711'};</script> <script src="http://maps.googleapis.com/maps/api/js" data-minify="1"></script><script src="http://www.triplepundit.com/wp-content/cache/min/1/6d1090654f47b466b3d114b6b2c917a5.js" data-minify="1"></script><script src="http://www.triplepundit.com/wp-content/cache/min/1/5d29cb0415ea75c553680fc51a06af37.js" data-minify="1"></script><script src="http://www.triplepundit.com/wp-content/cache/min/1/edfa920d696953f0ce929a3fc6aa7f85.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1485548705 -->