<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/b1489fada5c08d3b450e4e5d4144309f.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/ad117c676a88539825c07e0ad4b3c1ea.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/32e7a74fd27f1cc21643a9087e5fffee.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/f88e0aed3cc852b9ede840155feaadce.css" data-minify="1"/><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="QupGryl4pvqma1te_1XyAzjrozVKsV7owVauNt6mrZ8" /><META name=\"y_key\" content=\"b4c475042d144a1a\" ><link href="https://plus.google.com/115563936384377336432" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit Feed" href="http://www.triplepundit.com/feed/"><link rel="icon" href="/images_site/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/images_site/favicon.ico" type="image/x-icon" /><title>$1 Billion In Credit Now Available for Sustainable Farming</title><meta name="description" content="Rabobank, the Netherlands banking giant and one of the world’s lenders to the global food and agriculture sector, today announced a $1 billion credit program that seeks to launch more land restoration and forest protection projects worldwide."/><link rel="canonical" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="$1 Billion In Credit Now Available for Sustainable Farming" /><meta property="og:description" content="Rabobank, the Netherlands banking giant and one of the world’s lenders to the global food and agriculture sector, today announced a $1 billion credit program that seeks to launch more land restoration and forest protection projects worldwide." /><meta property="og:url" content="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/" /><meta property="og:site_name" content="Triple Pundit: People, Planet, Profit" /><meta property="article:publisher" content="https://www.facebook.com/triplepundit" /><meta property="article:tag" content="Agriculture" /><meta property="article:tag" content="farming" /><meta property="article:tag" content="food security" /><meta property="article:tag" content="Leon Kaye" /><meta property="article:tag" content="netherlands" /><meta property="article:tag" content="Rabobank" /><meta property="article:tag" content="SDGs" /><meta property="article:tag" content="sustainable agriculture" /><meta property="article:tag" content="sustainable development goals" /><meta property="article:section" content="Climate &amp; Environment" /><meta property="article:published_time" content="2017-10-17T01:00:14-07:00" /><meta property="article:modified_time" content="2017-10-16T15:12:37-07:00" /><meta property="og:updated_time" content="2017-10-16T15:12:37-07:00" /><meta property="fb:admins" content="857604924" /><meta property="og:image" content="http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM.png" /><meta property="og:image:width" content="743" /><meta property="og:image:height" content="455" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Rabobank, the Netherlands banking giant and one of the world’s lenders to the global food and agriculture sector, today announced a $1 billion credit program that seeks to launch more land restoration and forest protection projects worldwide." /><meta name="twitter:title" content="$1 Billion In Credit Now Available for Sustainable Farming" /><meta name="twitter:site" content="@triplepundit" /><meta name="twitter:image" content="http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM.png" /><meta name="twitter:creator" content="@leonkaye" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.triplepundit.com\/","name":"Triple Pundit: People, Planet, Profit","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.triplepundit.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.triplepundit.com\/2017\/10\/rabobank-kicks-off-1-billion-credit-program-sustainable-farming\/","sameAs":["https:\/\/www.facebook.com\/triplepundit","https:\/\/www.instagram.com\/triplepundit\/","https:\/\/www.linkedin.com\/groups\/1842706\/profile","https:\/\/www.youtube.com\/user\/TriplePundit","https:\/\/www.pinterest.com\/triplepundit\/","https:\/\/twitter.com\/triplepundit"],"@id":"#organization","name":"Triple Pundit","logo":"http:\/\/www.triplepundit.com\/wp-content\/uploads\/2014\/03\/big-3p-logo-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//a.optnmstr.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.triplepundit.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit &raquo; $1 Billion In Credit Now Available for Sustainable Farming Comments Feed" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.triplepundit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var pys_events = [{"type":"init","name":"1390760424308154","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.triplepundit.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"$1 Billion In Credit Now Available for Sustainable Farming","post_id":269956,"content_category":"Climate & Environment, Corporate Responsibility, Food & Agriculture","domain":"www.triplepundit.com"},"delay":0}];
/*  */</script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.7'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='http://a.optnmstr.com/app/js/api.min.js?ver=1.2.2'></script> <link rel='https://api.w.org/' href='http://www.triplepundit.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triplepundit.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.triplepundit.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='http://www.triplepundit.com/?p=269956' /><link rel="alternate" type="application/json+oembed" href="http://www.triplepundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.triplepundit.com%2F2017%2F10%2Frabobank-kicks-off-1-billion-credit-program-sustainable-farming%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.triplepundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.triplepundit.com%2F2017%2F10%2Frabobank-kicks-off-1-billion-credit-program-sustainable-farming%2F&#038;format=xml" /> <script type='text/javascript'>window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="http://www.triplepundit.com/feed/podcast/" /><style id="ubermenu-custom-generated-css">.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active>.ubermenu-target{background:#f0f7fc}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{background-color:#f0f7fc;border:1px
solid #7eb7de}.ubermenu .ubermenu-item-241990>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-item-244976>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-target-text{color:#000;font-weight:normal}.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target:after{color:#000}.john-layout .ubermenu-content-block{position:relative;left:60px;top:-30px;width:80%}.john-layout #menu-item-242309 .ubermenu-content-block, .john-layout .two-lines .ubermenu-content-block{top:-10px}.john-layout.ubermenu-item-level-0 .ubermenu-submenu
li{margin-bottom:-50px !important}.cat-menu .ubermenu-target-description{display:none !important}@media screen and (max-width:959px){@media screen and (max-width: 480px){a.ubermenu-responsive-toggle{font-size:1em !important;color:#000 !important;position:absolute !important;top:-65px !important;right:0px !important;margin-right:0 !important;margin-left:0 !important;padding-left:0 !important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:250px 63px;width:250px;height:80px}}@media screen and (max-width: 320px){a.ubermenu-responsive-toggle{font-size:1em !important;color:#000 !important;position:absolute !important;top:-55px !important;right:0px !important;margin-right:0 !important;margin-left:0 !important;padding-left:0 !important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:200px 50px;width:200px;height:60px}}}.ubermenu .ubermenu-item-layout-icon_right>.ubermenu-target-title{margin-right: .6em;display:inline-block}.ubermenu-sub-indicators .ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-item-layout-icon_top:after, .ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target.ubermenu-item-layout-icon_bottom:after{top:auto;bottom:8px;right:auto;margin-left:-4px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom{text-align:center;padding:20px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_top > .ubermenu-target-text, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom > .ubermenu-target-text, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom>.ubermenu-icon{text-align:center;display:block;width:100%}.ubermenu .ubermenu-item-layout-icon_top>.ubermenu-icon{padding-bottom:5px}.ubermenu .ubermenu-item-layout-icon_bottom>.ubermenu-icon{padding-top:5px}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.triplepundit.com"><link rel="https://theeventscalendar.com/" href="http://www.triplepundit.com/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.sd-content
ul{margin:0em
0em 0em 0em !important}</style><style type="text/css">#ubermenu-nav-main-33576-primary_navigation{padding-top:30px;font-family:"ff-tisa-web-pro",serif}.ubermenu-item-level-0{font-size:2.2em}.ubermenu-item-level-0 .ubermenu-submenu{font-size:0.5em !important}.ubermenu-item-level-0 .ubermenu-submenu .ubermenu-target{font-size:1.2em !important}.ubermenu-item-level-0 .ubermenu-submenu
li{position:relative;padding-bottom:30px}.ubermenu-item-level-0 .ubermenu-submenu li
img{margin-right:10px}#ubermenu-nav-main-33576-primary_navigation .ubermenu-item-level-0>a{color:#000;color:#000;font-weight:normal}.ubermenu-custom-content{margin-top:-20px}.ubermenu-custom-content
p{color:#000;padding:5px
0 0 0}.ubermenu-custom-content
.btn{padding-top:0 !important;line-height:100% !important;padding-bottom:5px !important;z-index:10000 !important}.gform_validation_container,
.gform_wrapper .gform_validation_container,
body .gform_wrapper li.gform_validation_container,
body .gform_wrapper .gform_body ul.gform_fields li.gfield.gform_validation_container,
body .gform_wrapper ul.gform_fields
li.gfield.gform_validation_container{display:none !important;position:absolute !important;left:-9000px}.page
.gform_wrapper{margin-bottom:30px}</style> <script>(function(d) {
        var config = {
          kitId: 'xse6syf',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);</script> <script type='text/javascript'>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/1000818/big-sidebar', [300, 600], 'div-gpt-ad-1426882584463-0').addService(googletag.pubads());
        googletag.defineSlot('/1000818/BillboardSizeAllPages', [300, 250], 'div-gpt-ad-1426882584463-1').addService(googletag.pubads());
        googletag.defineSlot('/1000818/footer-leader', [728, 90], 'div-gpt-ad-1426882584463-2').addService(googletag.pubads());
        googletag.defineSlot('/1000818/Front-Page-Leaderboard', [728, 90], 'div-gpt-ad-1426882584463-3').addService(googletag.pubads());
        googletag.defineSlot('/1000818/SkyScraper', [160, 600], 'div-gpt-ad-1426882584463-4').addService(googletag.pubads());

                                        googletag.pubads().setTargeting("tags", ["agriculture", "farming", "food-security", "leon-kaye", "netherlands", "rabobank", "sdgs", "sustainable-agriculture", "sustainable-development-goals"]);
            
    
  googletag.enableServices();
});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1449309-1', 'auto');
  ga('require', 'displayfeatures');
      ga('send', 'pageview', {
      'dimension1':'Leon Kaye',
      'dimension2':'Climate &amp; Environment, Corporate Responsibility, Food &amp; Agriculture',
      'dimension3':'Agriculture, farming, food security, Leon Kaye, netherlands, Rabobank, SDGs, sustainable agriculture, sustainable development goals'
    });</script> </head><body class="post-template-default single single-post postid-269956 single-format-standard tribe-no-js rabobank-kicks-off-1-billion-credit-program-sustainable-farming sidebar-primary show-border"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">upgrade your browser</a> to improve your experience.</div> <![endif]--><div id="twitter-follow" class="hidden-sm hidden-xs"> <a href="https://twitter.com/triplepundit" class="twitter-follow-button hidden-sm hidden-xs" data-show-count="false" data-size="large" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Follow @triplepundit</a></div><div id="twitter-count" class="hidden-sm hidden-xs"> <span>49.4k</span></div><div id='div-gpt-ad-1426882584463-3' style='width:728px; height:90px; margin:0 auto; margin-top:20px;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-3'); });</script> </div><header class="banner navbar navbar-default navbar-static-top" role="banner"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://www.triplepundit.com/" data-wpel-link="internal">Triple Pundit: People, Planet, Profit</a></div><nav role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-clean-white ubermenu-loc-primary_navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-right " data-ubermenu-target="ubermenu-main-33576-primary_navigation" data-wpel-link="internal"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-33576-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-33576 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-33576-primary_navigation" class="ubermenu-nav"><li id="menu-item-212351" class="john-layout ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-has-children ubermenu-item-212351 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Special Series</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-212351 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-252404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-252404 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/cisco/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-50x50.gif" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-50x50.gif 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-150x150.gif 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-300x300.gif 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-768x768.gif 768w, http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-650x650.gif 650w, http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-262x262.gif 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/08/series-icon-cisco-ppp-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-cisco-ppp"  /><span class="ubermenu-target-title ubermenu-target-text">Public Private Partnerships</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p><br />Social, environmental, and economic barriers are interconnected, and public-private partnerships (PPPs) are key to bringing together the knowledge, expertise, resources, and networks needed to tackle global challenges.</p><p style="color:#ff4500">Sponsored by Cisco</p></div></div></li><li id="menu-item-244976" class="two-lines ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-244976 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/pearson-education/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-50x50.jpg" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-50x50.jpg 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-150x150.jpg 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-300x300.jpg 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson.jpg 768w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-650x650.jpg 650w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-262x262.jpg 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-165x165.jpg 165w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="series-icon-pearson"  /><span class="ubermenu-target-title ubermenu-target-text">Education in the 21st Century</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>In this editorial series we’ll explore the role of business in supporting access to education and opportunities, and consider the best way to prepare a generation of leaders who understand the importance of sustainable development.</p><p style="color:#ff4500">Sponsored by Pearson</p></div></div></li><li id="menu-item-241990" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-241990 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/responsible-forestry-procter-and-gamble/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-50x50.jpg" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-50x50.jpg 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-150x150.jpg 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-300x300.jpg 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-262x262.jpg 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-165x165.jpg 165w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry.jpg 339w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="series-icon-forestry"  /><span class="ubermenu-target-title ubermenu-target-text">Responsible Forestry</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>In this series sponsored by Procter and Gamble, we’ll explore what it means to practice “responsible forestry” and how trailblazing companies can lead the way.</p><p style="color:#ff4500">Sponsored by Procter & Gamble</p></div></div></li><li id="menu-item-269001" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-269001 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/commit-forum/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-50x50.gif" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-50x50.gif 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-150x150.gif 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-300x300.gif 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-768x768.gif 768w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-650x650.gif 650w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-262x262.gif 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-commit-forum-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-commit-forum"  /><span class="ubermenu-target-title ubermenu-target-text">COMMIT!Forum 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>The Corporate Responsibility Association and CR Magazine are proud to present the annual COMMIT!Forum, the leading event for corporate responsibility (CR) and sustainability practitioners.</p><p style="color:#ff4500">Sponsored by WGL Energy</p></div></div></li><li id="menu-item-269002" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-269002 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/net-impact-2017/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-50x50.gif" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-50x50.gif 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-150x150.gif 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-300x300.gif 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-768x768.gif 768w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-650x650.gif 650w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-262x262.gif 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/09/series-icon-net-impact-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-net-impact"  /><span class="ubermenu-target-title ubermenu-target-text">Net Impact 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Path to Purpose - The Annual Net Impact Conference guides attendees to their career with impact.</p><p style="color:#ff4500">Sponsored by Symantec</p></div></div></li><li id="menu-item-269197" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-269197 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/waste-management-covanta/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-50x50.gif" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-50x50.gif 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-150x150.gif 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-300x300.gif 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-768x768.gif 768w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-650x650.gif 650w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-262x262.gif 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-covanta"  /><span class="ubermenu-target-title ubermenu-target-text">Your Corporate Guide to Responsible Waste Management</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>So, your company wants to reduce its landfill waste. Now what? As sustainability reaches top of mind for investors and customers, more companies are beginning to tackle waste in their supply chains in order to boost their green cred.</p><p style="color:#ff4500">Sponsored by Covanta</p></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-259215" class="john-layout ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-259215 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-259215 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-259221" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-259221 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.commitforum.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/06/cr-icon-50x50.png" width="50" height="50" alt="cr-icon"  /><span class="ubermenu-target-title ubermenu-target-text">The COMMIT!Forum</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Brands Taking Stands:
The Role of the CR Practitioner as Companies Make Their Voices Heard [<a href="http://www.commitforum.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">REGISTER HERE</a>]</p><p style="color:#ff4500">Oct 11-12: Washington, DC</p></div></div></li><li id="menu-item-267600" class="two-lines ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-267600 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.commitforum.com/about/registration-information" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/06/cr-icon-50x50.png" width="50" height="50" alt="cr-icon"  /><span class="ubermenu-target-title ubermenu-target-text">COMMIT!Forum Pre-Conference Workshops</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Integrated reporting and the United Nations Sustainable Development Goals are gaining momentum. Join our half-day morning workshop, led by BrownFlynn, to explore the changing landscape for corporate responsibility and sustainability practitioners.  [<a href="http://www.commitforum.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">REGISTER HERE</a>]</p><p style="color:#ff4500">Oct 10: Washington, DC</p></div></div></li><li id="menu-item-267601" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-267601 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://ehsforum.naem.org/registration.php?utm_source=TriplePundit&#038;utm_medium=EventListing&#038;utm_campaign=Forum&#038;utm_term=Ad1&#038;utm_content=1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/08/NAEM-LoGO-50x50.png" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/08/NAEM-LoGO-50x50.png 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/08/NAEM-LoGO.png 96w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="NAEM-LoGO"  /><span class="ubermenu-target-title ubermenu-target-text">EHS&#038;S Management Forum</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>The largest annual gathering of EHS and Sustainability managers, directors and vice presidents. Celebrating its 25th year, NAEM's annual conference is dedicated to best practice-sharing for those developing and integrating strategic environmental, health, safety and sustainability programs within their companies.   [<a href="http://ehsforum.naem.org/registration.php?utm_source=TriplePundit&amp;utm_medium=EventListing&amp;utm_campaign=Forum&amp;utm_term=Ad1&amp;utm_content=1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">REGISTER HERE</a>]</p><p style="color:#ff4500">Oct 25-27: Ft. Lauderdale, FL</p></div></div></li><li id="menu-item-266990" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-266990 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://events.sustainablebrands.com/newmetrics17/partners?utm_source=3P&#038;utm_medium=Banners&#038;utm_campaign=MediaPartner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2016/02/SB-logo-v-sm-lockup-01-50x50.jpg" width="50" height="50" alt="SB-logo-v-sm-lockup-01"  /><span class="ubermenu-target-title ubermenu-target-text">SB New Metrics 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Measure and manage your success in the next economy with new methods for valuing risk and impact. [<a href="http://events.sustainablebrands.com/newmetrics17/?utm_source=3P&amp;utm_medium=calendar&amp;utm_campaign=MediaPartner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">INFO HERE</a>]</p><p style="color:#ff4500">Nov 13-15 Philadelphia</p></div></div></li><li id="menu-item-259224" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-259224 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://socialcapitalmarkets.net/socap17/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2016/07/icon-socap-1-50x50.png" srcset="http://cdn.triplepundit.com/wp-content/uploads/2016/07/icon-socap-1-50x50.png 50w, http://cdn.triplepundit.com/wp-content/uploads/2016/07/icon-socap-1.png 100w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="icon-socap"  /><span class="ubermenu-target-title ubermenu-target-text">SOCAP 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>The 10th anniversary Social Capital Markets conference, will convene leading impact investors, world-class entrepreneurs, and innovative cross-sector practitioners for three full days of networking and engaging content at the intersection of money and meaning. <strong>3p Discount Code: "MP_TriplePundit"</strong> [<a href="http://www.triplepundit.com/event/socap-2017-discount-code/" data-wpel-link="internal">REGISTER HERE</a>]</p><p style="color:#ff4500">October 10-13: San Francisco</p></div></div></li><li id="menu-item-259226" class="two-lines ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-259226 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.solveclimatechange.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/03/CvCC1-50x50.png" width="50" height="50" alt="CvCC1"  /><span class="ubermenu-target-title ubermenu-target-text">Companies vs Climate Change: Europe and USA Events.</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>An event series whose mission it is to bring together companies from around the world to discuss climate change and how they can work together to address it most impactfully. Now building sponsorship and registration. [<a href="http://www.solveclimatechange.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">INFO HERE</a>]</p><p style="color:#ff4500">Oct & Dec: Brussels & Miami</p></div></div></li><li id="menu-item-266988" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-266988 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.accprof.org/ACCP/Learning/Forum/Forum_Special.aspx" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/08/New_ACCPgif-50x50.gif" width="50" height="50" alt="New_ACCPgif"  /><span class="ubermenu-target-title ubermenu-target-text">ACCP Contributions Academy Forum</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>The Contributions Academy Forum is an interactive three and a half day program targeted toward corporate citizenship professionals with limited experience. [<a href="https://www.accprof.org/ACCP/Learning/Forum/Forum_Special.aspx" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">INFO HERE</a>]</p><p style="color:#ff4500">Sept 27-29 Chicago</p></div></div></li><li id="menu-item-266989" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-266989 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.netimpact.org/conference/ni17?utm_source=MEDIAPARTNER&#038;utm_medium=TRIPLEPUNDIT&#038;utm_campaign=MEDIA+NI17" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2016/09/netimpact-logo-50x50.jpg" width="50" height="50" alt="netimpact-logo"  /><span class="ubermenu-target-title ubermenu-target-text">Net Impact 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>For NI17 we’re creating an experience unlike any conference you’ve been to before. We’ll help you map out your Path to Purpose to turn your passion into a purposeful career by gaining tangible skills and actionable insights. [<a href="https://www.netimpact.org/conference/ni17?utm_source=MEDIAPARTNER&amp;utm_medium=TRIPLEPUNDIT&amp;utm_campaign=MEDIA+NI17" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">INFO HERE</a>]</p><p style="color:#ff4500">Oct 26-28 Atlanta</p></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-216185" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-216185 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.triplepundit.com/podium/" tabindex="0" data-wpel-link="internal"><span class="ubermenu-target-title ubermenu-target-text">CSRwire</span></a></li><li id="menu-item-254698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-254698 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.triplepundit.com/3blmedia/" tabindex="0" data-wpel-link="internal"><span class="ubermenu-target-title ubermenu-target-text">3BL Media</span></a></li></ul></nav></nav></div> </header><div class="wrap container" role="document"><div class="content row"> <main class="main col-md-8" role="main"> <article class="post-269956 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-environment category-csr-3p category-food-agriculture tag-agriculture tag-farming tag-food-security tag-leon-kaye tag-netherlands tag-rabobank tag-sdgs tag-sustainable-agriculture tag-sustainable-development-goals"> <header><h1 class="entry-title">$1 Billion In Credit Now Available for Sustainable Farming</h1><p class="byline author vcard"><a href="http://www.triplepundit.com/author/leon-kaye/" rel="author" class="fn" data-wpel-link="internal">by Leon Kaye</a> on <time class="updated" datetime="2017-10-17T01:00:14+00:00">Tuesday, Oct 17th, 2017</time><a style="color:#ff4500; padding-left:15px; padding-bottom:0; margin-bottom:-4px; font-size:0.9em;" href="http://www.triplepundit.com/category/climate-environment/" data-wpel-link="internal"> <i class="fa fa-globe" aria-hidden="true"></i> <span style="text-transform:uppercase;">Climate &amp; Environment</span></a></p><div class="entry-share"><div class="row"><div class="col-xs-4 col-sm-2"><div class="share-total"> Share</div></div><div class="col-xs-8 col-sm-10"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-269956" class="share-twitter sd-button share-icon no-text" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-269956" class="share-facebook sd-button share-icon no-text" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-269956" class="share-linkedin sd-button share-icon no-text" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/?share=linkedin" target="_blank" title="Click to share on LinkedIn" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-269956" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/?share=google-plus-1" target="_blank" title="Click to share on Google+" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/?share=email" target="_blank" title="Click to email this to a friend" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/#print" target="_blank" title="Click to print" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div></header><div class="entry-content"> <figure id="attachment_269959" style="width: 743px" class="wp-caption aligncenter"><img class="size-full wp-image-269959" src="http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM.png" alt="SDGs, Rabobank, sustainable development goals, agriculture, food security, Leon Kaye, agriculture, farming, Netherlands" width="743" height="455" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM.png 743w, http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM-150x92.png 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM-300x184.png 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM-262x160.png 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM-165x101.png 165w" sizes="(max-width: 743px) 100vw, 743px" /><figcaption class="wp-caption-text">Rabobank is launching a $1 billion program to transform agriculture</figcaption></figure><p>Rabobank, the Netherlands banking giant and one of the world’s lenders to the global food and agriculture sector, today announced a $1 billion credit program that seeks to launch more land restoration and forest protection projects worldwide. The overarching goal, insists Rabobank, is to scale up more sustainable food and farming practices over the next three years.</p><p>The Netherlands-based bank currently claims it has over <a href="https://www.rabobank.com/en/about-rabobank/food-agribusiness/what-we-do-banking-for-food/index.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">$109 billion</a> outstanding in loans across the global food supply chain. “We also aim to strengthen food chains by optimization and financing, by taking part in initiatives for sustainable food security, by stimulating public debate and by contributing to the innovation financing that is necessary,” Rabobank states on its <a href="https://www.rabobank.com/en/about-rabobank/food-agribusiness/what-we-do-banking-for-food/index.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">web site</a>.</p><p>In addition, the bank says it employs at least 80 researchers who <a href="https://research.rabobank.com/far/en/home/index.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">regularly report</a> on trends across the global food industry.</p><p>The bank now wants to take its sustainable agriculture financing a step further with its “Kickstart Food” program. Partnering with UN Environment, Rabobank says its plan will focus on expanding finance options within four areas: food waste, soil restoration, resilient agriculture and nutrition.</p><p>One example of how Rabobank has already been turning such pledges into action is in Brazil. The bank has partnered with WWF’s Brazil chapter to finance and promote strategies so that agriculture can be used as a strategy to take on deforestation in the Amazon and other regions across the country.</p><p>The result has been an uptick in <a href="https://www.rabobank.com/en/about-rabobank/in-society/sustainability/articles/2017/20170705-doing-more-with-less-in-brazilian-agriculture.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">integrated crop-livestock-forest</a> (ICLF) systems. The program pushes crop rotation even further by integrating livestock farming or forestry activities with the growth of crops such as soy. A joint study by Rabobank and WWF Brazil concluded that ICLF systems can result in requiring only one-sixth the amount of land needed for conventional agriculture.</p><p>Rabobank says such a focus on agriculture and food production is one way in which the bank can commit to the UN’s Sustainable Development Goals (SDGs). The long-term goal of Rabobank is to do its part to help increase global efforts to boost food production by 60 percent while reducing agriculture’s environmental footprint 50 percent by 2050.</p><p>To that end, Rabobank also insists that it is working to promote sustainability certification for its clients. The bank says it often advises them on the latest developments in sustainable production and soil management methods. Hence this bolstered credit facility, in tandem with UN Environment, can offer more grants, which in turn can allow companies to start much-needed land restoration and forest protection projects. In the end, the adoption of such tactics can reduce their exposure to risks, which means these companies can secure financing with ease in the future.</p><p>“Our global lead role in financing food production urges us to accelerate developments on the sustainable food issue,” said Wiebe Draijer, chair of Rabobank’s managing board, in an emailed statement to TriplePundit. “With our knowledge, networks and financial power, it is our natural role to further motivate and facilitate clients in adopting a more sustainable food production practice.”</p><p><em>Image credit: Rabobank</em></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="$1 Billion In Credit Now Available for Sustainable Farming" /><meta itemprop="headline" content="$1 Billion In Credit Now Available for Sustainable Farming" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/"/><meta itemprop="url" content="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.triplepundit.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-15-at-5.58.00-PM.png" /><meta itemprop="width" content="743"/><meta itemprop="height" content="455"/></span><meta itemprop="author" content="http://www.triplepundit.com/author/leon-kaye/" /><meta itemprop="description" content="Rabobank, the Netherlands banking giant and one of the world’s lenders to the global food and agriculture sector, today announced a $1 billion credit program that seeks to launch more land restoration and forest protection projects worldwide. " /><meta itemprop="datePublished" content="2017-10-17 01:00:14" /><meta itemprop="dateModified" content="2017-10-16 15:12:37" /></span></div><div style="border-top:1px solid #f0f7fc; padding-top:30px; font-size:0.8em;"><style type="text/css">.cat-list-small{margin-top:-20px;margin-bottom:30px}.cat-list-small
li{margin-bottom:0 !important;padding-bottom:10px !important;font-size:1.2em !important}</style><p style="font-size:1.5em;"><a style="color:#ff4500" href="http://www.triplepundit.com/category/climate-environment/" data-wpel-link="internal"> <i class="fa fa-globe" aria-hidden="true"></i> <span style="text-transform:uppercase;">Climate &amp; Environment</span></a></p><p class="series-sponsor" style="margin-top:-20px;"> Recent headlines from the <strong>4851 articles</strong> in <a href="http://www.triplepundit.com/category/climate-environment/" data-wpel-link="internal">this category</a>:</p><ul class="cat-list-small"><li><a href="http://www.triplepundit.com/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/" data-wpel-link="internal">$1 Billion In Credit Now Available for Sustainable Farming</a></li><li><a href="http://www.triplepundit.com/2017/10/1400-companies-now-put-internal-price-carbon/" data-wpel-link="internal">1400 Companies Now Put an Internal Price on Carbon</a></li><li><a href="http://www.triplepundit.com/2017/10/company-gardens-foster-employee-engagement-community-development/" data-wpel-link="internal">Time to Get Your Hands Dirty at Work</a></li></ul></div><div class="author-info"><div class="author-info-inner clearfix"><div class="round"> <img alt='' src='http://0.gravatar.com/avatar/05013821f5f184ce6326b39bb8a42d7a?s=128&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/05013821f5f184ce6326b39bb8a42d7a?s=256&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-128 photo' height='128' width='128' /></div><p>Based in Fresno, California, Leon Kaye has written for TriplePundit since 2010. He has lived across the U.S., as well as in South Korea, Abu Dhabi and Uruguay. Some of Leon's work can also be found in <a href="http://www.theguardian.com/profile/leon-kaye" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"> The Guardian</a>, <a href="http://www.sustainablebrands.com/user/79655" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"> Sustainable Brands</a> and <a href="http://cleantechnica.com/author/leon/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">CleanTechnica</a>. You can follow him on Twitter <a href="http://twitter.com/leonkaye" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">(@LeonKaye)</a> and Instagram <a href="http://web.stagram.com/n/greengopost/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">(GreenGoPost)</a>.</p><p class="twitter"> <img width="24px" class="alignleft" src="http://cdn.triplepundit.com/wp-content/themes/triplepundit-v4/assets/img/twitter_logo_blue.png" >Follow Leon Kaye <a href="http://twitter.com/leonkaye" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">@leonkaye</a></p></div></div> <footer> </footer> <section id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.triplepundit.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.triplepundit.com%2F2017%2F10%2Frabobank-kicks-off-1-billion-credit-program-sustainable-farming%2F" data-wpel-link="internal">logged in</a> to post a comment. <a href="/register-for-a-commenting-account/" target="_blank" data-wpel-link="internal">Register here </a>if you need an account.</p></div> </section> </article> </main> <aside class="sidebar col-md-4" role="complementary"> <section class="widget-odd widget-first widget-1 widget sponsor-slide-3 widget_sponsor-slide"><h3>Our sponsors</h3><div class="responsive-slider" data-spy="responsive-slider" data-autoplay="true" style="width:295px !important; margin:0 auto;"><div class="slides" data-group="slides"><ul><li><div class="slide-body" data-group="slide"><a href="http://www.cisco.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="http://cdn.triplepundit.com/wp-content/uploads/2017/08/cisco-logo-265x95.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://www.deloitte.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="http://cdn.triplepundit.com/wp-content/uploads/2016/10/deloitte-logo-265x95.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://www.symantec.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="http://cdn.triplepundit.com/wp-content/uploads/2014/06/symantec-logo-1-265x95.png" width="295px;" height="95px";></a></div></li></ul></div></div></section><section class="widget-even widget-2 big-ad widget text-33 widget_text"><div class="textwidget"><div id='div-gpt-ad-1426882584463-0' style='height:600px; width:300px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-0'); });</script> </div></div> </section><section class="widget-odd widget-3 widget text-31 widget_text"><h3>Media Kit Access</h3><div class="textwidget">Would your company like to join our conversation? We offer branded content, twitter chats, event promotion, custom content channels and more. <a href="http://www.triplepundit.com/media-kit/" data-wpel-link="internal">Learn more</a>.</div> </section><section class="widget-even widget-4 widget mailchimp_daily-3 widget_mailchimp_daily"><h3>Check out our newsletters</h3><div><p>More than 30,000 subscribers get our daily and weekly updates. Join them now.</p><form action="/" method="post"><div class="form-group"> <input type="hidden" name="sage_mc_subscribe" value="yes"> <label class="sr-only" for="sage_mc_email">Email address</label> <input name="sage_mc_email" type="email" class="form-control" id="sage_mc_email" placeholder="Email address"></div><div class="checkbox"> <label> <input type="checkbox" value="1d50d22c4a" name="tblists[]" checked> Weekly Mailing List </label></div><div class="checkbox"> <label> <input type="checkbox" value="9dedefcee3" name="tblists[]" checked> Daily Mailing List </label></div> <button type="submit" class="btn btn-default center-block">Submit</button></form></div></section><section class="widget-odd widget-last widget-5 widget gform_widget-3 gform_widget"><h3>Ready to comment? Register for an account below</h3><div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_12' ><form method='post' enctype='multipart/form-data'  id='gform_12'  action='/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/'><div class='gform_body'><ul id='gform_fields_12' class='gform_fields top_label form_sublabel_below description_below'><li id='field_12_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_12_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_12_1'> <span id='input_12_1_3_container' class='name_first' > <input type='text' name='input_1.3' id='input_12_1_3' value='' aria-label='First name' tabindex='16'  aria-required="true" aria-invalid="false" /> <label for='input_12_1_3' >First</label> </span> <span id='input_12_1_6_container' class='name_last' > <input type='text' name='input_1.6' id='input_12_1_6' value='' aria-label='Last name' tabindex='18'  aria-required="true" aria-invalid="false" /> <label for='input_12_1_6' >Last</label> </span></div></li><li id='field_12_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_12_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_12_2_container'> <span id='input_12_2_1_container' class='ginput_left'> <input class='' type='email' name='input_2' id='input_12_2' value='' tabindex='20'    aria-required="true" aria-invalid="false"/> <label for='input_12_2' >Enter Email</label> </span> <span id='input_12_2_2_container' class='ginput_right'> <input class='' type='email' name='input_2_2' id='input_12_2_2' value='' tabindex='21'   aria-required="true" aria-invalid="false"/> <label for='input_12_2_2' >Confirm Email</label> </span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_12_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_12_3' >Create your username<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_12_3' type='text' value='' class='medium'  tabindex='22'   aria-required="true" aria-invalid="false" /></div></li><li id='field_12_4' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_12_4' >Captcha</label><div id='input_12_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfJgCcTAAAAAOHjH3Z5Wf0Q6gYGJoomiN--EBTf'  data-theme='light' data-tabindex='23'></div></li><li id='field_12_6' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><strong>After submitting this form, you must check your email for your password before logging in.</strong></li><li id='field_12_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_12_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_12' class='gform_button button' value='Register and log in' tabindex='24' onclick='if(window["gf_submitting_12"]){return false;}  if( !jQuery("#gform_12")[0].checkValidity || jQuery("#gform_12")[0].checkValidity()){window["gf_submitting_12"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_12"]){return false;} if( !jQuery("#gform_12")[0].checkValidity || jQuery("#gform_12")[0].checkValidity()){window["gf_submitting_12"]=true;}  jQuery("#gform_12").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_12' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='12' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_12' value='WyJbXSIsIjNhYTUwMzQ2NzVkODI2NTBjZTM4OGI3MzUyMGZmNDIzIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_12' id='gform_target_page_number_12' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_12' id='gform_source_page_number_12' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.triplepundit.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.triplepundit.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 12) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [12, 1]) } );</script></section> </aside></div></div><div id="follow-footer" class="clearfix"><div id="follow-footer-inner"><h5>Follow Triple Pundit</h5><ul id="follow-footer-links"><li><a href="https://www.facebook.com/triplepundit" id="facebook" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Facebook</a></li><li><a href="http://twitter.com/#!/triplepundit" id="twitter" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Twitter</a></li><li><a href="http://www.linkedin.com/groups/Triple-Pundit-People-Planet-Profit-1842706" id="linkedin" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">LinkedIn</a></li></ul></div></div> <footer class="content-info" role="contentinfo"><div class="container"><div class="row"><div class="col-sm-12"><div id="nav-search"><form action="http://www.triplepundit.com/search/" id="cse-search-box" class="form-inline"><div class="form-group"> <input type="hidden" name="cx" value="006381986008893314934:dzkwlyx81kk" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <label class="sr-only" for="search-box">Search terms</label> <input type="text" name="q" class="form-control" placeholder="Search our site" id="search-box" /></div> <button class="btn btn-large btn-default" type="submit" name="sa">Search</button></form></div></div></div><div class="row" id="footer-top"><div class="col-md-3 col-md-offset-3"><h3 class="line-header"><span>WORK WITH US</span></h3><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-212432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212432"><a href="http://www.triplepundit.com/about" data-wpel-link="internal">About 3p</a></li><li id="menu-item-212419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212419"><a href="http://www.triplepundit.com/sponsors/" data-wpel-link="internal">Advertise with us</a></li><li id="menu-item-212420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212420"><a href="http://www.triplepundit.com/contact/" data-wpel-link="internal">Contact us</a></li><li id="menu-item-212433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212433"><a href="http://www.triplepundit.com/newsletter" data-wpel-link="internal">Newsletter</a></li><li id="menu-item-212421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212421"><a href="http://www.triplepundit.com/sponsored-content-policy/" data-wpel-link="internal">Sponsored content policy</a></li><li id="menu-item-212422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212422"><a href="http://www.triplepundit.com/writers/" data-wpel-link="internal">Write for us</a></li><li id="menu-item-212423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212423"><a href="http://www.triplepundit.com/privacy-policy/" data-wpel-link="internal">Privacy policy</a></li><li id="menu-item-212424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212424"><a href="http://www.triplepundit.com/legal/" data-wpel-link="internal">Legal</a></li><li id="menu-item-212425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212425"><a href="http://www.triplepundit.com/sitemap_index.xml" data-wpel-link="internal">Sitemap</a></li></ul></div></div><div class="col-md-3"><h3 class="line-header"><span>MEET OUR TEAM</span></h3><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-212426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212426"><a href="http://www.triplepundit.com/author/nick/" data-wpel-link="internal">Founder: Nick Aster</a></li><li id="menu-item-212427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212427"><a href="http://www.triplepundit.com/author/jennifer-boynton/" data-wpel-link="internal">Ed in Chief: Jen Boynton</a></li><li id="menu-item-212429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212429"><a href="http://www.triplepundit.com/author/marissa/" data-wpel-link="internal">Social Media: Marissa Rosen</a></li></ul></div></div></div><div class="row"><div id="footer-logos-container"> <section class="widget-odd widget-first widget-1 widget text-28 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><a href="http://www.3blmedia.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img  src="http://cdn.triplepundit.com/wp-content/uploads/2017/06/3bm-media-3p.jpg" ></a><br /> TriplePundit is a part of <a href="http://www.3blmedia.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">3BL Media</a>.</div></div> </section><section class="widget-even widget-2 widget text-29 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><a href="http://www.climatecare.org" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="http://cdn.triplepundit.com/uploads/2016/03/ClimateCare_Logo.jpg"></a><br /> Offsets Provided by ClimateCare. Use our <a href="http://www.triplepundit.com/climatecare-carbon-calculator/" data-wpel-link="internal">carbon calculator here</a>.</div></div> </section><section class="widget-odd widget-last widget-3 widget text-30 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><a href="https://bayarea.impacthub.net/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="http://cdn.triplepundit.com/uploads/2016/03/hub-logo.jpg"></a><br /> TriplePundit's office is at Impact HUB San Francisco.</div></div> </section></div></div><div id='div-gpt-ad-1426882584463-2' style='width:728px; height:90px; margin:30px auto 0px auto; text-align:center;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-2'); });</script> </div><div class="row"></div></div> </footer> <footer class="copyright"><p>All content &copy; 2009-2017 Triple Pundit</p> </footer> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1390760424308154&ev=PageView&noscript=1&cd[domain]=www.triplepundit.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1390760424308154&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=%241+Billion+In+Credit+Now+Available+for+Sustainable+Farming&cd[post_id]=269956&cd[content_category]=Climate+%26+Environment%2C+Corporate+Responsibility%2C+Food+%26+Agriculture&cd[domain]=www.triplepundit.com' alt='facebook_pixel'></noscript> <script type="text/javascript">/*  */
		var pys_edd_ajax_events = [];
		/*  */</script> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><div id="om-ol868ctqs1gzjjkc-holder"></div><script>var ol868ctqs1gzjjkc,ol868ctqs1gzjjkc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ol868ctqs1gzjjkc_poll(function(){if(window['om_loaded']){if(!ol868ctqs1gzjjkc){ol868ctqs1gzjjkc=new OptinMonsterApp();return ol868ctqs1gzjjkc.init({"u":"8347.174659","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ol868ctqs1gzjjkc=new OptinMonsterApp();ol868ctqs1gzjjkc.init({"u":"8347.174659","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script type="text/javascript">piCId = '48563';
piAId = '38792';


(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.triplepundit.com\/2017\/10\/rabobank-kicks-off-1-billion-credit-program-sustainable-farming\/":269956};</script> <div id="sharing_email" style="display: none;"><form action="/2017/10/rabobank-kicks-off-1-billion-credit-program-sustainable-farming/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://www.triplepundit.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" data-wpel-link="internal">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type="text/javascript">var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );</script> <script type="text/javascript">var ol868ctqs1gzjjkc_shortcode = true;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script> <script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?ver=4.8.2'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.triplepundit.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.triplepundit.com\/wp-content\/plugins\/ubermenu\/"};
/*  */</script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.4'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/modernizr.min.js'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/scripts.min.js?c11a108ea796ae7798508610d472033b'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/jquery.event.move.js'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/responsive-slider.min.js'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.8.2'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'8201755',post:'269956',tz:'-7',srv:'www.triplepundit.com'} ]);
	_stq.push([ 'clickTrackerInit', '8201755', '269956' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.triplepundit.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '3de73f7171', slugs: {"ol868ctqs1gzjjkc":{"slug":"ol868ctqs1gzjjkc","mailpoet":false}} };</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1508230861 -->