<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/e1954e5a4aa7a760b74f894e6832b313.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/38fceb995e43933699a54ac0184e1995.css" data-minify="1"/><link rel="stylesheet" href="http://www.triplepundit.com/wp-content/cache/min/1/2849aa66bf836eb64cd7998ac8d1b130.css" data-minify="1"/><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="QupGryl4pvqma1te_1XyAzjrozVKsV7owVauNt6mrZ8" /><META name=\"y_key\" content=\"b4c475042d144a1a\" ><link href="https://plus.google.com/115563936384377336432" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit Feed" href="http://www.triplepundit.com/feed/"><link rel="icon" href="/images_site/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/images_site/favicon.ico" type="image/x-icon" /><title>Corporate Responsibility Practitioner Roundup: Kohler</title><link rel="canonical" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Corporate Responsibility Practitioner Roundup: Kohler" /><meta property="og:description" content="In the run up to the COMMIT!Forum, TriplePundit spoke with Robert Zimmerman, director of WaSH (water, sanitation, and hygiene (WaSH) products for Kohler. Rob leads Kohler&#039;s efforts to develop water, sanitation, and hygiene (WaSH) products and services for underserved markets globally." /><meta property="og:url" content="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/" /><meta property="og:site_name" content="Triple Pundit: People, Planet, Profit" /><meta property="article:publisher" content="https://www.facebook.com/triplepundit" /><meta property="article:tag" content="kohler" /><meta property="article:tag" content="water" /><meta property="article:section" content="Corporate Responsibility" /><meta property="fb:admins" content="857604924" /><meta property="og:image" content="http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM.png" /><meta property="og:image:width" content="582" /><meta property="og:image:height" content="427" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="In the run up to the COMMIT!Forum, TriplePundit spoke with Robert Zimmerman, director of WaSH (water, sanitation, and hygiene (WaSH) products for Kohler. Rob leads Kohler&#039;s efforts to develop water, sanitation, and hygiene (WaSH) products and services for underserved markets globally." /><meta name="twitter:title" content="Corporate Responsibility Practitioner Roundup: Kohler" /><meta name="twitter:site" content="@triplepundit" /><meta name="twitter:image" content="http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM.png" /><meta name="twitter:creator" content="@jenboynton" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//a.optnmstr.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.triplepundit.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit &raquo; Corporate Responsibility Practitioner Roundup: Kohler Comments Feed" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.triplepundit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e2a33118655d072d0d2f6404ba3edc86"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var pys_events = [{"type":"init","name":"1390760424308154","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.triplepundit.com"},"delay":0}];
/*  */</script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.5.2'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='http://a.optnmstr.com/app/js/api.min.js?ver=1.2.1'></script> <link rel='https://api.w.org/' href='http://www.triplepundit.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triplepundit.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.triplepundit.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.triplepundit.com/?p=265559' /><link rel="alternate" type="application/json+oembed" href="http://www.triplepundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.triplepundit.com%2Fspecial%2Fcommit-forum%2Fcorporate-responsibility-practitioner-roundup-kohler%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.triplepundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.triplepundit.com%2Fspecial%2Fcommit-forum%2Fcorporate-responsibility-practitioner-roundup-kohler%2F&#038;format=xml" /> <script type='text/javascript'>window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="http://www.triplepundit.com/feed/podcast/" /><style id="ubermenu-custom-generated-css">.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active>.ubermenu-target{background:#f0f7fc}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{background-color:#f0f7fc;border:1px
solid #7eb7de}.ubermenu .ubermenu-item-244976>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-item-241990>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-target-text{color:#000;font-weight:normal}.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target:after{color:#000}.john-layout .ubermenu-content-block{position:relative;left:60px;top:-30px;width:80%}.john-layout #menu-item-242309 .ubermenu-content-block, .john-layout .two-lines .ubermenu-content-block{top:-10px}.john-layout.ubermenu-item-level-0 .ubermenu-submenu
li{margin-bottom:-50px !important}.cat-menu .ubermenu-target-description{display:none !important}@media screen and (max-width:959px){@media screen and (max-width: 480px){a.ubermenu-responsive-toggle{font-size:1em !important;color:#000 !important;position:absolute !important;top:-65px !important;right:0px !important;margin-right:0 !important;margin-left:0 !important;padding-left:0 !important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:250px 63px;width:250px;height:80px}}@media screen and (max-width: 320px){a.ubermenu-responsive-toggle{font-size:1em !important;color:#000 !important;position:absolute !important;top:-55px !important;right:0px !important;margin-right:0 !important;margin-left:0 !important;padding-left:0 !important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:200px 50px;width:200px;height:60px}}}.ubermenu .ubermenu-item-layout-icon_right>.ubermenu-target-title{margin-right: .6em;display:inline-block}.ubermenu-sub-indicators .ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-item-layout-icon_top:after, .ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target.ubermenu-item-layout-icon_bottom:after{top:auto;bottom:8px;right:auto;margin-left:-4px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom{text-align:center;padding:20px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_top > .ubermenu-target-text, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom > .ubermenu-target-text, .ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom>.ubermenu-icon{text-align:center;display:block;width:100%}.ubermenu .ubermenu-item-layout-icon_top>.ubermenu-icon{padding-bottom:5px}.ubermenu .ubermenu-item-layout-icon_bottom>.ubermenu-icon{padding-top:5px}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.triplepundit.com"><link rel="https://theeventscalendar.com" href="http://www.triplepundit.com/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.sd-content
ul{margin:0em
0em 0em 0em !important}</style><style type="text/css">#ubermenu-nav-main-33576-primary_navigation{padding-top:30px;font-family:"ff-tisa-web-pro",serif}.ubermenu-item-level-0{font-size:2.2em}.ubermenu-item-level-0 .ubermenu-submenu{font-size:0.5em !important}.ubermenu-item-level-0 .ubermenu-submenu .ubermenu-target{font-size:1.2em !important}.ubermenu-item-level-0 .ubermenu-submenu
li{position:relative;padding-bottom:30px}.ubermenu-item-level-0 .ubermenu-submenu li
img{margin-right:10px}#ubermenu-nav-main-33576-primary_navigation .ubermenu-item-level-0>a{color:#000;color:#000;font-weight:normal}.ubermenu-custom-content{margin-top:-20px}.ubermenu-custom-content
p{color:#000;padding:5px
0 0 0}.ubermenu-custom-content
.btn{padding-top:0 !important;line-height:100% !important;padding-bottom:5px !important;z-index:10000 !important}.gform_validation_container,
.gform_wrapper .gform_validation_container,
body .gform_wrapper li.gform_validation_container,
body .gform_wrapper .gform_body ul.gform_fields li.gfield.gform_validation_container,
body .gform_wrapper ul.gform_fields
li.gfield.gform_validation_container{display:none !important;position:absolute !important;left:-9000px}.page
.gform_wrapper{margin-bottom:30px}</style> <script>(function(d) {
        var config = {
          kitId: 'xse6syf',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);</script> <script type='text/javascript'>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/1000818/big-sidebar', [300, 600], 'div-gpt-ad-1426882584463-0').addService(googletag.pubads());
        googletag.defineSlot('/1000818/BillboardSizeAllPages', [300, 250], 'div-gpt-ad-1426882584463-1').addService(googletag.pubads());
        googletag.defineSlot('/1000818/footer-leader', [728, 90], 'div-gpt-ad-1426882584463-2').addService(googletag.pubads());
        googletag.defineSlot('/1000818/Front-Page-Leaderboard', [728, 90], 'div-gpt-ad-1426882584463-3').addService(googletag.pubads());
        googletag.defineSlot('/1000818/SkyScraper', [160, 600], 'div-gpt-ad-1426882584463-4').addService(googletag.pubads());

                                        googletag.pubads().setTargeting("tags", ["commit-forum"]);
            
    
  googletag.enableServices();
});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1449309-1', 'auto');
  ga('require', 'displayfeatures');
      ga('send', 'pageview', {
      'dimension1':'Jen Boynton',
      'dimension2':'Corporate Responsibility',
      'dimension3':'kohler, water'
    });</script> </head><body class="special-template-default single single-special postid-265559 tribe-no-js corporate-responsibility-practitioner-roundup-kohler sidebar-primary show-border"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div id="twitter-follow" class="hidden-sm hidden-xs"> <a href="https://twitter.com/triplepundit" class="twitter-follow-button hidden-sm hidden-xs" data-show-count="false" data-size="large">Follow @triplepundit</a></div><div id="twitter-count" class="hidden-sm hidden-xs"> <span>49.0k</span></div><div id='div-gpt-ad-1426882584463-3' style='width:728px; height:90px; margin:0 auto; margin-top:20px;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-3'); });</script> </div><header class="banner navbar navbar-default navbar-static-top" role="banner"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://www.triplepundit.com/">Triple Pundit: People, Planet, Profit</a></div><nav role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-clean-white ubermenu-loc-primary_navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-right " data-ubermenu-target="ubermenu-main-33576-primary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-33576-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-33576 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-33576-primary_navigation" class="ubermenu-nav"><li id="menu-item-212351" class="john-layout ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-has-children ubermenu-item-212351 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Special Series</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-212351 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-252404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-252404 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/building-healthier-communities-aetna/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-50x50.gif" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-50x50.gif 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-150x150.gif 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-300x300.gif 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-768x768.gif 768w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-650x650.gif 650w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-262x262.gif 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/aetna-icon-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="aetna-icon"  /><span class="ubermenu-target-title ubermenu-target-text">Building Healthier Communities</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p><br />In this four-part mini-series, we’ll unpack how large firms can get down to the grassroots level when it comes to engaging communities around health and wellness.</p><p style="color:#ff4500">Sponsored by Aetna Foundation</p></div></div></li><li id="menu-item-244976" class="two-lines ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-244976 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/waste-management-covanta/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-50x50.gif" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-50x50.gif 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-150x150.gif 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-300x300.gif 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-768x768.gif 768w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-650x650.gif 650w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-262x262.gif 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="series-icon-covanta"  /><span class="ubermenu-target-title ubermenu-target-text">Your Corporate Guide to Responsible Waste Management</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>In this editorial series in partnership with Covanta Environmental Solutions, we’ll explore steps your company can take to edge closer to zero waste targets.</p><p style="color:#ff4500">Sponsored by Covanta</p></div></div></li><li id="menu-item-241990" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-241990 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.triplepundit.com/special/responsible-forestry-procter-and-gamble/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-50x50.jpg" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-50x50.jpg 50w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-150x150.jpg 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-300x300.jpg 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-262x262.jpg 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-165x165.jpg 165w, http://cdn.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry.jpg 339w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="series-icon-forestry"  /><span class="ubermenu-target-title ubermenu-target-text">Responsible Forestry</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>In this series sponsored by Procter and Gamble, we’ll explore what it means to practice “responsible forestry” and how trailblazing companies can lead the way.</p><p style="color:#ff4500">Sponsored by Procter & Gamble</p></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-259215" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-259215 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-259215 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-259221" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-259221 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.commitforum.com/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/06/cr-icon-50x50.png" width="50" height="50" alt="cr-icon"  /><span class="ubermenu-target-title ubermenu-target-text">The COMMIT!Forum</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Brands Taking Stands:
The Role of the CR Practitioner as Companies Make Their Voices Heard [<a href="http://www.commitforum.com/">REGISTER HERE</a>]</p><p style="color:#ff4500">Oct 11-12: Washington, DC</p></div></div></li><li id="menu-item-259224" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-259224 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://socialcapitalmarkets.net/socap17/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2016/07/icon-socap-1-50x50.png" srcset="http://cdn.triplepundit.com/wp-content/uploads/2016/07/icon-socap-1-50x50.png 50w, http://cdn.triplepundit.com/wp-content/uploads/2016/07/icon-socap-1.png 100w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="icon-socap"  /><span class="ubermenu-target-title ubermenu-target-text">SOCAP 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>The 10th anniversary Social Capital Markets conference, will convene leading impact investors, world-class entrepreneurs, and innovative cross-sector practitioners for three full days of networking and engaging content at the intersection of money and meaning. <strong>3p Discount Code: "MP_TriplePundit"</strong> [<a href="http://www.triplepundit.com/event/socap-2017-discount-code/">REGISTER HERE</a>]</p><p style="color:#ff4500">October 20-15: San Francisco</p></div></div></li><li id="menu-item-259226" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-259226 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.solveclimatechange.com/"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="http://cdn.triplepundit.com/wp-content/uploads/2017/03/CvCC1-50x50.png" width="50" height="50" alt="CvCC1"  /><span class="ubermenu-target-title ubermenu-target-text">Companies vs Climate Change: Europe and USA Events.</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>An event series whose mission it is to bring together companies from around the world to discuss climate change and how they can work together to address it most impactfully. Now building sponsorship and registration. [<a href="http://www.solveclimatechange.com/">INFO HERE</a>]</p><p style="color:#ff4500">Oct & Dec: Brussels & Miami</p></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-216185" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-216185 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.triplepundit.com/podium/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">CSRwire</span></a></li><li id="menu-item-254698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-254698 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.triplepundit.com/3blmedia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">3BL Media</span></a></li></ul></nav></nav></div> </header><div class="wrap container" role="document"><div class="content row"> <main class="main col-md-8" role="main"> <article class="post-265559 special type-special status-publish has-post-thumbnail hentry category-csr-3p tag-kohler tag-water tp_series-commit-forum"> <header><h1 class="entry-title">Corporate Responsibility Practitioner Roundup: Kohler</h1><p class="byline author vcard"><a href="http://www.triplepundit.com/author/jennifer-boynton/" rel="author" class="fn">by Jen Boynton</a> on <time class="updated" datetime="2017-07-18T00:30:11+00:00">Tuesday, Jul 18th, 2017</time><a style="color:#ff4500; padding-left:15px; padding-bottom:0; margin-bottom:-4px; font-size:0.9em;" href="http://www.triplepundit.com/category/csr-3p/"> <i class="fa fa-briefcase" aria-hidden="true"></i> <span style="text-transform:uppercase;">Corporate Responsibility</span></a></p><div class="entry-share"><div class="row"><div class="col-xs-4 col-sm-2"><div class="share-total"> Share</div></div><div class="col-xs-8 col-sm-10"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-265559" class="share-twitter sd-button share-icon no-text" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-265559" class="share-facebook sd-button share-icon no-text" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-265559" class="share-linkedin sd-button share-icon no-text" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-265559" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div></header><div class="entry-content"><p><a href="http://www.commitforum.com/"><img class="alignnone size-full wp-image-265588" src="http://cdn.triplepundit.com/wp-content/uploads/2017/07/topper.gif" alt="" width="764" height="86" /></a></p> <figure id="attachment_265560" style="width: 582px" class="wp-caption aligncenter"><img class="size-full wp-image-265560" src="http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM.png" alt="" width="582" height="427" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM.png 582w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-150x110.png 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-300x220.png 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-262x192.png 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-165x121.png 165w" sizes="(max-width: 582px) 100vw, 582px" /><figcaption class="wp-caption-text">The Awaken® B90 handshower with Eco-Boost</figcaption></figure><p>In the run up to the <a href="http://www.commitforum.com/">COMMIT!Forum</a>, CR Magazine spoke with Robert Zimmerman, director of WaSH (water, sanitation, and hygiene (WaSH) products for Kohler. Rob leads Kohler&#8217;s efforts to develop water, sanitation, and hygiene (WaSH) products and services for underserved markets globally.</p><p><strong>CRMag: As a practitioner, how does telling the Corporate Responsibility (CR) story feel different from everyday sales &amp; marketing?</strong></p><p><strong>Robert Zimmerman:</strong> We look at communicating Kohler’s corporate responsibility program (what we call our “<a href="http://believe.kohler.com/">Believing in Better</a>” focus) as a long-term relationship-building strategy with our customers and key stakeholders. It’s the story behind our products: The community stewardship and environmental sustainability aspects that are a legacy of the company.</p><p>Our customers expect us to do the right thing, that’s what it comes down to, and it’s important that we let them know what we are doing to preserve the environment and support our communities. When we look to tell these broader stories, we look for partners that align with our corporate responsibility vision, whether it’s a hotel chain to tell a joint story about water-saving products and guest water conservation, to a non-profit organization helping residents in developing countries or disaster-afflicted regions access safe drinking water or sanitary hygiene facilities.</p><p><strong>CRMag: How has your understanding of CR&#8217;s value proposition — both within your company or sector and as a general matter — evolved over time?</strong></p><p><strong>RZ:</strong> From its earliest beginnings, Kohler has supported community needs and environmental preservation behind the scenes. Through the determination of company leader Walter Kohler in the 1920s, the village surrounding the company’s headquarters became the first “planned” community in the U.S., with space set aside for parks and community spaces. During that same period the company invested in its workers, many of whom were immigrants, by providing the education needed to help them become American citizens and helping them purchase homes. This included support of local art and culture endeavors that made life more enjoyable for community residents.</p><p>However, as a privately held company, we’ve traditionally kept those projects quiet, which isn’t a surprise given our humble, “Midwest-nice” roots. But companies can no longer do that. Consumers want to know about the companies behind the products they buy, and companies – even market leaders like Kohler – can’t assume we automatically have tacit support from the communities where we do business. There is an expectation of transparency like never before.</p><p>Because we are in the building products sector, which began with building efficiency and LEED certification, water efficiency in our products was our first focus. Now we’re going beyond that to look at the big picture &#8212; what matters to our customers, what are the best levers to drive change, how can we use our knowledge of water, sanitation and power generation to make a big social impact, how can we sustain and ultimately improve our own business over time. We’re not just doing things a little bit better than we did them yesterday, we’re focusing on what really matters to make our mark in the world around us.</p><p><strong>CRMag: How do you convey CR&#8217;s value proposition to your many different stakeholders? </strong></p><p><strong>RZ:</strong> Our customers care about how our products perform, so we talk about using less water in the context of performing better. Ultimately, most consumers equate sustainability with recycling, and we try to help them see that it’s more than that. Employees want to use their passion and their skill set to make a difference in their communities. With architects and designers who specify products for commercial projects, we focus on educating them about the technology and innovation that allows us to deliver high-performing products that use less water. For all stakeholders, we focus our messaging around our commitment to <em>Believing in Better.</em> We know that doing good for the planet and for people is a process – our work is never done.</p><p><strong>CRMag: What is your CR strategy for 2017 and beyond?</strong></p><p><strong>RZ:</strong> In 2017 we are expanding our water, sanitation and hygiene work (WaSH) to address the critical needs of many across the world who don’t have access to these simple necessities of life. We are activating our associates through our Innovation for Good grassroots program that works on ideas and product designs to address these issues, and we’re combining this with our employee wellness focus to organize charity runs for safe drinking water. We’re also continuing our sustainability strategy of going beyond purely a footprint reduction strategy to a broader societal benefit approach through our work with the Harvard SHINE <a href="https://www.netpositiveproject.org/">Net Positive Project</a>.</p><p><strong>CRMag: Any final thoughts?</strong></p><p><strong>RZ:</strong> We as sustainability practitioners need to become more sophisticated in measuring impact.  For manufacturers like Kohler, it means how we can innovate products and services to deliver value with lower environmental costs.  Ideally, it means creating products that are restorative to the environment and human wellbeing.  Today’s measurement systems are inexact, and while we are making progress, we have a long way to go.</p><p>We also need to simplify the message of sustainability if we want consumers to understand their roles.  We can’t be too technical about the science and engineering that we fail to educate our customers on how they can do their part.  We need an approachable vocabulary that captures the essence of what we are trying to do, which is make the world a better place to live, work, and thrive.</p><p><a href="http://www.corporate.kohler.com/product-innovation#innovation-at-work">Image credit: Kohler </a></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Corporate Responsibility Practitioner Roundup: Kohler" /><meta itemprop="headline" content="Corporate Responsibility Practitioner Roundup: Kohler" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/"/><meta itemprop="url" content="http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM.png" /><meta itemprop="width" content="582"/><meta itemprop="height" content="427"/></span><meta itemprop="author" content="http://www.triplepundit.com/author/jennifer-boynton/" /><meta itemprop="description" content="In the run up to the COMMIT!Forum, TriplePundit spoke with Robert Zimmerman, director of WaSH (water, sanitation, and hygiene (WaSH) products for Kohler. Rob leads Kohler&#039;s efforts to develop water, sanitation, and hygiene (WaSH) products and services for underserved markets globally." /><meta itemprop="datePublished" content="2017-07-18 00:30:11" /><meta itemprop="dateModified" content="2017-07-17 13:05:12" /></span></div><div class="author-info"><div class="author-info-inner clearfix"><div class="round"> <img alt='Jen Boynton' src='http://cdn.triplepundit.com/wp-content/uploads/2017/06/Jen-Boynton_avatar_1496859796-128x128.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div><p>Jen Boynton is editor in chief of TriplePundit and editorial director at 3BL Media. With over 6 million annual readers, TriplePundit is the leading publication on sustainable business and the Triple Bottom Line. Prior to TriplePundit, Jen received an MBA in Sustainable Management from the Presidio Graduate School. In her work with TriplePundit she's helped clients from SAP to PwC to Fair Trade USA with their sustainability communications messaging. When she's not at work, she volunteers as a CASA -- court appointed special advocate for children in the foster care system. She enjoys losing fights with toddlers and eating toast scraps. She lives with her family in sunny San Diego.</p><p class="twitter"> <img width="24px" class="alignleft" src="http://cdn.triplepundit.com/wp-content/themes/triplepundit-v4/assets/img/twitter_logo_blue.png" >Follow Jen Boynton <a href="http://twitter.com/jenboynton">@jenboynton</a></p></div></div> <footer> </footer> <section id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.triplepundit.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.triplepundit.com%2Fspecial%2Fcommit-forum%2Fcorporate-responsibility-practitioner-roundup-kohler%2F">logged in</a> to post a comment. <a href="/register-for-a-commenting-account/" target="_blank">Register here </a>if you need an account.</p></div> </section> </article> </main> <aside class="sidebar col-md-4" role="complementary"><div style='clear:both;'></div><h3>More in this Series</h3><br><div class='feature-sm'><div class='fitem-sm'> <a href='http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/' rel='bookmark' title='Permanent Link to Corporate Responsibility Practitioner Roundup: Kohler'> <img width="100" height="73" src="http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-150x110.png" class="attachment-100 size-100 wp-post-image" alt="" srcset="http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-150x110.png 150w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-300x220.png 300w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-262x192.png 262w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM-165x121.png 165w, http://cdn.triplepundit.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-14-at-2.34.25-PM.png 582w" sizes="(max-width: 100px) 100vw, 100px" /></a><h5> <a href='http://www.triplepundit.com/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/' rel='bookmark' title='Permanent Link to Corporate Responsibility Practitioner Roundup: Kohler'> Corporate Responsibility Practitioner Roundup: Kohler </a></h5></div></div><div class='feature-sm'><div class='fitem-sm'> <a href='http://www.triplepundit.com/special/commit-forum/sample-headline/' rel='bookmark' title='Permanent Link to Sample Headline for Commit Forum'> <img width="100" height="67" src="http://cdn.triplepundit.com/wp-content/uploads/2012/08/sample-image-2-150x100.png" class="attachment-100 size-100 wp-post-image" alt="" srcset="http://cdn.triplepundit.com/wp-content/uploads/2012/08/sample-image-2-150x100.png 150w, http://cdn.triplepundit.com/wp-content/uploads/2012/08/sample-image-2-300x200.png 300w, http://cdn.triplepundit.com/wp-content/uploads/2012/08/sample-image-2-262x174.png 262w, http://cdn.triplepundit.com/wp-content/uploads/2012/08/sample-image-2.png 350w" sizes="(max-width: 100px) 100vw, 100px" /></a><h5> <a href='http://www.triplepundit.com/special/commit-forum/sample-headline/' rel='bookmark' title='Permanent Link to Sample Headline for Commit Forum'> Sample Headline for Commit Forum </a></h5></div></div><a href="http://www.commitforum.com/"><img  src="http://cdn.triplepundit.com/wp-content/uploads/2017/07/cr-forum-sidebar.gif" ></a><h3>Editorial Sponsor:</h3> <a href="http://www.commitforum.com/"><img  src="http://cdn.triplepundit.com/wp-content/uploads/2017/07/WGL-logo.jpg" ></a> <br /><br /><p style="font-size:.9em;">The Corporate Responsibility Association and CR Magazine are proud to present the annual <a href="http://www.commitforum.com/">COMMIT!Forum</a>, the leading event for corporate responsibility (CR) and sustainability practitioners. This year’s theme is Brands Taking Stands: The Role of the CR Practitioner as Companies Make Their Voices Heard.</p><p style="font-size:.9em;">To spark dialog and engagement prior to the event, CR Magazine created an editorial series on the same topic. Follow along from now until October 11 at <a href="http://www.thecro.com">thecro.com</a> and <a href="http://www.triplepundit.com">triplepundit.com</a>, or better yet, see us in DC at the conference! <br /><br /><a href="http://www.commitforum.com/">Click here for more information</a>.</p> </aside></div></div><div id="follow-footer" class="clearfix"><div id="follow-footer-inner"><h5>Follow Triple Pundit</h5><ul id="follow-footer-links"><li><a href="https://www.facebook.com/triplepundit" id="facebook">Facebook</a></li><li><a href="http://twitter.com/#!/triplepundit" id="twitter">Twitter</a></li><li><a href="http://www.linkedin.com/groups/Triple-Pundit-People-Planet-Profit-1842706" id="linkedin">LinkedIn</a></li></ul></div></div> <footer class="content-info" role="contentinfo"><div class="container"><div class="row"><div class="col-sm-12"><div id="nav-search"><form action="http://www.triplepundit.com/search/" id="cse-search-box" class="form-inline"><div class="form-group"> <input type="hidden" name="cx" value="006381986008893314934:dzkwlyx81kk" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <label class="sr-only" for="search-box">Search terms</label> <input type="text" name="q" class="form-control" placeholder="Search our site" id="search-box" /></div> <button class="btn btn-large btn-default" type="submit" name="sa">Search</button></form></div></div></div><div class="row" id="footer-top"><div class="col-md-3 col-md-offset-3"><h3 class="line-header"><span>WORK WITH US</span></h3><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-212432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212432"><a href="http://www.triplepundit.com/about">About 3p</a></li><li id="menu-item-212419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212419"><a href="http://www.triplepundit.com/sponsors/">Advertise with us</a></li><li id="menu-item-212420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212420"><a href="http://www.triplepundit.com/contact/">Contact us</a></li><li id="menu-item-212433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212433"><a href="http://www.triplepundit.com/newsletter">Newsletter</a></li><li id="menu-item-212421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212421"><a href="http://www.triplepundit.com/sponsored-content-policy/">Sponsored content policy</a></li><li id="menu-item-212422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212422"><a href="http://www.triplepundit.com/writers/">Write for us</a></li><li id="menu-item-212423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212423"><a href="http://www.triplepundit.com/privacy-policy/">Privacy policy</a></li><li id="menu-item-212424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212424"><a href="http://www.triplepundit.com/legal/">Legal</a></li><li id="menu-item-212425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212425"><a href="http://www.triplepundit.com/sitemap_index.xml">Sitemap</a></li></ul></div></div><div class="col-md-3"><h3 class="line-header"><span>MEET OUR TEAM</span></h3><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-212426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212426"><a href="http://www.triplepundit.com/author/nick/">Founder: Nick Aster</a></li><li id="menu-item-212427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212427"><a href="http://www.triplepundit.com/author/jennifer-boynton/">Ed in Chief: Jen Boynton</a></li><li id="menu-item-212429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212429"><a href="http://www.triplepundit.com/author/marissa/">Social Media: Marissa Rosen</a></li></ul></div></div></div><div class="row"><div id="footer-logos-container"> <section class="widget-odd widget-first widget-1 widget text-28 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><A href="http://www.3blmedia.com"><img  src="http://cdn.triplepundit.com/wp-content/uploads/2017/06/3bm-media-3p.jpg" ></a><br /> TriplePundit is a part of <a href="http://www.3blmedia.com">3BL Media</a>.</div></div> </section><section class="widget-even widget-2 widget text-29 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><A href="http://www.climatecare.org"><img src="http://cdn.triplepundit.com/uploads/2016/03/ClimateCare_Logo.jpg"></a><br /> Offsets Provided by ClimateCare. Use our <a href="http://www.triplepundit.com/climatecare-carbon-calculator/">carbon calculator here</a>.</div></div> </section><section class="widget-odd widget-last widget-3 widget text-30 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><A href="https://bayarea.impacthub.net/"><img src="http://cdn.triplepundit.com/uploads/2016/03/hub-logo.jpg"></a><br /> TriplePundit's office is at Impact HUB San Francisco.</div></div> </section></div></div><div id='div-gpt-ad-1426882584463-2' style='width:728px; height:90px; margin:30px auto 0px auto; text-align:center;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-2'); });</script> </div><div class="row"></div></div> </footer> <footer class="copyright"><p>All content &copy; 2009-2017 Triple Pundit</p> </footer> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1390760424308154&ev=PageView&noscript=1&cd[domain]=www.triplepundit.com' alt='facebook_pixel'></noscript> <script type="text/javascript">/*  */
		var pys_edd_ajax_events = [];
		/*  */</script> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><div id="om-ol868ctqs1gzjjkc-holder"></div><script>var ol868ctqs1gzjjkc,ol868ctqs1gzjjkc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ol868ctqs1gzjjkc_poll(function(){if(window['om_loaded']){if(!ol868ctqs1gzjjkc){ol868ctqs1gzjjkc=new OptinMonsterApp();return ol868ctqs1gzjjkc.init({"u":"8347.174659","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ol868ctqs1gzjjkc=new OptinMonsterApp();ol868ctqs1gzjjkc.init({"u":"8347.174659","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script type="text/javascript">piCId = '48563';
piAId = '38792';


(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.triplepundit.com\/special\/commit-forum\/corporate-responsibility-practitioner-roundup-kohler\/":265559};</script> <div id="sharing_email" style="display: none;"><form action="/special/commit-forum/corporate-responsibility-practitioner-roundup-kohler/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://www.triplepundit.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type="text/javascript">var ol868ctqs1gzjjkc_shortcode = true;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script> <script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?ver=e2a33118655d072d0d2f6404ba3edc86'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.triplepundit.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.triplepundit.com\/wp-content\/plugins\/ubermenu\/"};
/*  */</script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.4'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/comment-reply.min.js?ver=e2a33118655d072d0d2f6404ba3edc86'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/modernizr.min.js'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/scripts.min.js?c11a108ea796ae7798508610d472033b'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/jquery.event.move.js'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/responsive-slider.min.js'></script> <script type='text/javascript' src='http://www.triplepundit.com/wp-includes/js/wp-embed.min.js?ver=e2a33118655d072d0d2f6404ba3edc86'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://www.triplepundit.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'8201755',post:'265559',tz:'-7',srv:'www.triplepundit.com'} ]);
	_stq.push([ 'clickTrackerInit', '8201755', '265559' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.triplepundit.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '39e4b14e6b', slugs: {"ol868ctqs1gzjjkc":{"slug":"ol868ctqs1gzjjkc","mailpoet":false}} };</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1500370229 -->