<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://www.triplepundit.com/wp-content/cache/min/1/c7dd4a3cb0ab39014310138691d6f2dd.css" data-minify="1" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="QupGryl4pvqma1te_1XyAzjrozVKsV7owVauNt6mrZ8" /><META name=\"y_key\" content=\"b4c475042d144a1a\" ><link href="https://plus.google.com/115563936384377336432" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit Feed" href="https://www.triplepundit.com/feed/"><link rel="icon" href="/images_site/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/images_site/favicon.ico" type="image/x-icon" /><title>Transportation Now Largest Source of U.S. Emissions, While Renewables Surge</title><meta name="description" content="After years of power generation emitting the most carbon in the U.S., that badge is now worn by the country’s transportation sector. This switch is the first time emissions from power generation were less than those from transport since the late 1970s."/><link rel="canonical" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Transportation Now Largest Source of U.S. Emissions, While Renewables Surge" /><meta property="og:description" content="After years of power generation emitting the most carbon in the U.S., that badge is now worn by the country’s transportation sector. This switch is the first time emissions from power generation were less than those from transport since the late 1970s." /><meta property="og:url" content="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/" /><meta property="og:site_name" content="Triple Pundit: People, Planet, Profit" /><meta property="article:publisher" content="https://www.facebook.com/triplepundit" /><meta property="article:tag" content="carbon emissions" /><meta property="article:tag" content="clean energy" /><meta property="article:tag" content="coal" /><meta property="article:tag" content="emissions" /><meta property="article:tag" content="Energy Information Agency" /><meta property="article:tag" content="fuel efficiency" /><meta property="article:tag" content="Leon Kaye" /><meta property="article:tag" content="natural gas" /><meta property="article:tag" content="renewables" /><meta property="article:tag" content="solar" /><meta property="article:tag" content="utilities" /><meta property="article:tag" content="wind power" /><meta property="article:section" content="Transportation" /><meta property="article:published_time" content="2018-01-12T02:00:17-08:00" /><meta property="article:modified_time" content="2018-01-11T16:30:08-08:00" /><meta property="og:updated_time" content="2018-01-11T16:30:08-08:00" /><meta property="fb:admins" content="857604924" /><meta property="og:image" content="https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power.jpg" /><meta property="og:image:secure_url" content="https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="428" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="After years of power generation emitting the most carbon in the U.S., that badge is now worn by the country’s transportation sector. This switch is the first time emissions from power generation were less than those from transport since the late 1970s." /><meta name="twitter:title" content="Transportation Now Largest Source of U.S. Emissions, While Renewables Surge" /><meta name="twitter:site" content="@triplepundit" /><meta name="twitter:image" content="https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power.jpg" /><meta name="twitter:creator" content="@leonkaye" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.triplepundit.com\/","name":"Triple Pundit: People, Planet, Profit","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.triplepundit.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.triplepundit.com\/2018\/01\/transportation-now-largest-source-u-s-emissions-renewables-surge\/","sameAs":["https:\/\/www.facebook.com\/triplepundit","https:\/\/www.instagram.com\/triplepundit\/","https:\/\/www.linkedin.com\/groups\/1842706\/profile","https:\/\/www.youtube.com\/user\/TriplePundit","https:\/\/www.pinterest.com\/triplepundit\/","https:\/\/twitter.com\/triplepundit"],"@id":"#organization","name":"Triple Pundit","logo":"https:\/\/www.triplepundit.com\/wp-content\/uploads\/2014\/03\/big-3p-logo-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//a.optnmstr.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="Triple Pundit: People, Planet, Profit &raquo; Transportation Now Largest Source of U.S. Emissions, While Renewables Surge Comments Feed" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.triplepundit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=064ae2f9cc93e19c883831aa437cdfb4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='https://www.triplepundit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var pys_fb_pixel_options = {"woo":[]};
var pys_events = [{"type":"init","name":"1390760424308154","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.triplepundit.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Transportation Now Largest Source of U.S. Emissions, While Renewables Surge","post_id":273135,"content_category":"Climate & Environment, Energy, Policy & Government, Transportation","domain":"www.triplepundit.com"},"delay":0}]; /* ]]> */</script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.8'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optnmstr.com/app/js/api.min.js?ver=1.3.2'></script> <link rel='https://api.w.org/' href='https://www.triplepundit.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triplepundit.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.triplepundit.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.triplepundit.com/?p=273135' /><link rel="alternate" type="application/json+oembed" href="https://www.triplepundit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triplepundit.com%2F2018%2F01%2Ftransportation-now-largest-source-u-s-emissions-renewables-surge%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.triplepundit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triplepundit.com%2F2018%2F01%2Ftransportation-now-largest-source-u-s-emissions-renewables-surge%2F&#038;format=xml" /> <script type='text/javascript'>window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="https://www.triplepundit.com/feed/podcast/" /><style id="ubermenu-custom-generated-css">.ubermenu.ubermenu-main .ubermenu-item-level-0:hover>.ubermenu-target,.ubermenu-main .ubermenu-item-level-0.ubermenu-active>.ubermenu-target{background:#f0f7fc}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{background-color:#f0f7fc;border:1px solid #7eb7de}.ubermenu .ubermenu-item-241990>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-item-244976>.ubermenu-target.ubermenu-item-layout-image_left>.ubermenu-target-text{padding-left:60px}.ubermenu .ubermenu-target-text{color:#000;font-weight:400}.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target:after{color:#000}.john-layout .ubermenu-content-block{position:relative;left:60px;top:-30px;width:80%}.john-layout #menu-item-242309 .ubermenu-content-block,.john-layout .two-lines .ubermenu-content-block{top:-10px}.john-layout.ubermenu-item-level-0 .ubermenu-submenu li{margin-bottom:-50px!important}.cat-menu .ubermenu-target-description{display:none!important}@media screen and (max-width:959px){@media screen and (max-width:480px){a.ubermenu-responsive-toggle{font-size:1em!important;color:#000!important;position:absolute!important;top:-65px!important;right:0px!important;margin-right:0!important;margin-left:0!important;padding-left:0!important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:250px 63px;width:250px;height:80px}}@media screen and (max-width:320px){a.ubermenu-responsive-toggle{font-size:1em!important;color:#000!important;position:absolute!important;top:-55px!important;right:0px!important;margin-right:0!important;margin-left:0!important;padding-left:0!important}a.navbar-brand{-webkit-background-size:250px 63px;background-size:200px 50px;width:200px;height:60px}}}.ubermenu .ubermenu-item-layout-icon_right>.ubermenu-target-title{margin-right:.6em;display:inline-block}.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target.ubermenu-item-layout-icon_top:after,.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target.ubermenu-item-layout-icon_bottom:after{top:auto;bottom:8px;right:auto;margin-left:-4px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top,.ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom{text-align:center;padding:20px}.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top,.ubermenu .ubermenu-target.ubermenu-item-layout-icon_top>.ubermenu-target-text,.ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom>.ubermenu-target-text,.ubermenu .ubermenu-target.ubermenu-item-layout-icon_bottom>.ubermenu-icon{text-align:center;display:block;width:100%}.ubermenu .ubermenu-item-layout-icon_top>.ubermenu-icon{padding-bottom:5px}.ubermenu .ubermenu-item-layout-icon_bottom>.ubermenu-icon{padding-top:5px}</style><meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.3' /> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.triplepundit.com\/2018\/01\/transportation-now-largest-source-u-s-emissions-renewables-surge\/"},"headline":"Transportation Now Largest Source of U.S. Emissions, While Renewables Surge","url":"http:\/\/www.triplepundit.com\/2018\/01\/transportation-now-largest-source-u-s-emissions-renewables-surge\/","thumbnailUrl":"https:\/\/www.triplepundit.com\/wp-content\/uploads\/2018\/01\/solar-power-150x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.triplepundit.com\/wp-content\/uploads\/2018\/01\/solar-power-150x100.jpg"},"dateCreated":"2018-01-12T10:00:17Z","datePublished":"2018-01-12T10:00:17Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Climate &amp; Environment","author":[{"@type":"Person","name":"Leon Kaye"}],"creator":["Leon Kaye"],"publisher":{"@type":"Organization","name":"Triple Pundit: People, Planet, Profit"},"keywords":["carbon emissions","clean energy","coal","emissions","energy information agency","fuel efficiency","leon kaye","natural gas","renewables","solar","utilities","wind power"]}</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.triplepundit.com"><link rel="https://theeventscalendar.com/" href="https://www.triplepundit.com/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.sd-content ul{margin:0em 0em 0em 0em!important}</style><style type="text/css">#ubermenu-nav-main-33576-primary_navigation{padding-top:30px;font-family:"ff-tisa-web-pro",serif}.ubermenu-item-level-0{font-size:2.2em}.ubermenu-item-level-0 .ubermenu-submenu{font-size:0.5em!important}.ubermenu-item-level-0 .ubermenu-submenu .ubermenu-target{font-size:1.2em!important}.ubermenu-item-level-0 .ubermenu-submenu li{position:relative;padding-bottom:30px}.ubermenu-item-level-0 .ubermenu-submenu li img{margin-right:10px}#ubermenu-nav-main-33576-primary_navigation .ubermenu-item-level-0>a{color:#000;color:#000;font-weight:400}.ubermenu-custom-content{margin-top:-20px}.ubermenu-custom-content p{color:#000;padding:5px 0 0 0}.ubermenu-custom-content .btn{padding-top:0!important;line-height:100%!important;padding-bottom:5px!important;z-index:10000!important}.gform_validation_container,.gform_wrapper .gform_validation_container,body .gform_wrapper li.gform_validation_container,body .gform_wrapper .gform_body ul.gform_fields li.gfield.gform_validation_container,body .gform_wrapper ul.gform_fields li.gfield.gform_validation_container{display:none!important;position:absolute!important;left:-9000px}.page .gform_wrapper{margin-bottom:30px}</style> <script>(function(d) {
        var config = {
          kitId: 'xse6syf',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);</script> <script type='text/javascript'>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/1000818/big-sidebar', [300, 600], 'div-gpt-ad-1426882584463-0').addService(googletag.pubads());
        googletag.defineSlot('/1000818/BillboardSizeAllPages', [300, 250], 'div-gpt-ad-1426882584463-1').addService(googletag.pubads());
        googletag.defineSlot('/1000818/footer-leader', [728, 90], 'div-gpt-ad-1426882584463-2').addService(googletag.pubads());
        googletag.defineSlot('/1000818/Front-Page-Leaderboard', [728, 90], 'div-gpt-ad-1426882584463-3').addService(googletag.pubads());
        googletag.defineSlot('/1000818/SkyScraper', [160, 600], 'div-gpt-ad-1426882584463-4').addService(googletag.pubads());

                                        googletag.pubads().setTargeting("tags", ["carbon-emissions", "clean-energy", "coal", "emissions", "energy-information-agency", "fuel-efficiency", "leon-kaye", "natural-gas", "renewables", "solar", "utilities", "wind-power"]);
            
    
  googletag.enableServices();
});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1449309-1', 'auto');
  ga('require', 'displayfeatures');
      ga('send', 'pageview', {
      'dimension1':'Leon Kaye',
      'dimension2':'Climate &amp; Environment, Energy, Policy &amp; Government, Transportation',
      'dimension3':'carbon emissions, clean energy, coal, emissions, Energy Information Agency, fuel efficiency, Leon Kaye, natural gas, renewables, solar, utilities, wind power'
    });</script> </head><body class="post-template-default single single-post postid-273135 single-format-standard tribe-no-js transportation-now-largest-source-u-s-emissions-renewables-surge sidebar-primary show-border"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">upgrade your browser</a> to improve your experience.</div> <![endif]--><div id="twitter-follow" class="hidden-sm hidden-xs"> <a href="https://twitter.com/triplepundit" class="twitter-follow-button hidden-sm hidden-xs" data-show-count="false" data-size="large" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Follow @triplepundit</a></div><div id="twitter-count" class="hidden-sm hidden-xs"> <span>49.4k</span></div><div id='div-gpt-ad-1426882584463-3' style='width:728px; height:90px; margin:0 auto; margin-top:20px;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-3'); });</script> </div><header class="banner navbar navbar-default navbar-static-top" role="banner"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="https://www.triplepundit.com/" data-wpel-link="internal">Triple Pundit: People, Planet, Profit</a></div><nav role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-clean-white ubermenu-loc-primary_navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-right " data-ubermenu-target="ubermenu-main-33576-primary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-33576-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-33576 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-33576-primary_navigation" class="ubermenu-nav"><li id="menu-item-212351" class="john-layout ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-has-children ubermenu-item-212351 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Special Series</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-212351 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-269001" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-269001 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.triplepundit.com/special/cool-effect-carbon-credits/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-cool-effect-50x50.gif" srcset="https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-cool-effect-50x50.gif 50w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-cool-effect-150x150.gif 150w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-cool-effect-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-cool-effect"  /><span class="ubermenu-target-title ubermenu-target-text">Not All Carbon Credits are Created Equal</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Buying voluntary offsets can and should be a regular part of the casual environmentalist’s lifestyle, just like recycling or carpooling. In this series, we’ll explore the voluntary carbon market, how to participate and why now is the time for action.</p><p style="color:#ff4500">Underwritten by Cool Effect</p></div></div></li><li id="menu-item-269002" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-269002 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.triplepundit.com/special/workforce-development-and-education/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-deloitte-50x50.gif" srcset="https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-deloitte-50x50.gif 50w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-deloitte-150x150.gif 150w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-deloitte-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-deloitte"  /><span class="ubermenu-target-title ubermenu-target-text">Maximizing Impact Through Workforce Development and Education</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Deloitte has centered on two key areas where it can leverage its strengths as a business service provider to have a positive impact for the long term on the communities in which it operates: education and workforce development.</p><p style="color:#ff4500">Underwritten by Deloitte</p></div></div></li><li id="menu-item-252404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-252404 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.triplepundit.com/special/climate-smart-monsanto/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-50x50.gif" srcset="https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-50x50.gif 50w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-150x150.gif 150w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-300x300.gif 300w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-768x768.gif 768w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-650x650.gif 650w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-262x262.gif 262w, https://www.triplepundit.com/wp-content/uploads/2017/11/series-icon-monsanto-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-monsanto"  /><span class="ubermenu-target-title ubermenu-target-text">Climate Smart Agriculture</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Monsanto presents a series on what it means to be “Climate Smart” in the world of agriculture. The series will cover the role of climate change in impacting food security, agriculture, weather patterns and society at large.</p><p style="color:#ff4500">Underwritten by Monsanto</p></div></div></li><li id="menu-item-244976" class="two-lines ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-244976 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.triplepundit.com/special/pearson-education/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-50x50.jpg" srcset="https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-50x50.jpg 50w, https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-150x150.jpg 150w, https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-300x300.jpg 300w, https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson.jpg 768w, https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-650x650.jpg 650w, https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-262x262.jpg 262w, https://www.triplepundit.com/wp-content/uploads/2017/09/series-icon-pearson-165x165.jpg 165w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="series-icon-pearson"  /><span class="ubermenu-target-title ubermenu-target-text">Education in the 21st Century</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>In this editorial series we’ll explore the role of business in supporting access to education and opportunities, and consider the best way to prepare a generation of leaders who understand the importance of sustainable development.</p><p style="color:#ff4500">Sponsored by Pearson</p></div></div></li><li id="menu-item-241990" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-241990 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.triplepundit.com/special/responsible-forestry-procter-and-gamble/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-50x50.jpg" srcset="https://www.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-50x50.jpg 50w, https://www.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-150x150.jpg 150w, https://www.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-300x300.jpg 300w, https://www.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-262x262.jpg 262w, https://www.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry-165x165.jpg 165w, https://www.triplepundit.com/wp-content/uploads/2017/05/series-icon-forestry.jpg 339w" sizes="(max-width: 50px) 100vw, 50px" width="50px" height="50px" alt="series-icon-forestry"  /><span class="ubermenu-target-title ubermenu-target-text">Responsible Forestry</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>In this series sponsored by Procter and Gamble, we’ll explore what it means to practice “responsible forestry” and how trailblazing companies can lead the way.</p><p style="color:#ff4500">Sponsored by Procter & Gamble</p></div></div></li><li id="menu-item-269197" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-269197 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.triplepundit.com/special/waste-management-covanta/" data-wpel-link="internal"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-50x50.gif" srcset="https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-50x50.gif 50w, https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-150x150.gif 150w, https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-300x300.gif 300w, https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-768x768.gif 768w, https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-650x650.gif 650w, https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-262x262.gif 262w, https://www.triplepundit.com/wp-content/uploads/2017/04/series-icon-covanta-165x165.gif 165w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="series-icon-covanta"  /><span class="ubermenu-target-title ubermenu-target-text">Your Corporate Guide to Responsible Waste Management</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>So, your company wants to reduce its landfill waste. Now what? As sustainability reaches top of mind for investors and customers, more companies are beginning to tackle waste in their supply chains in order to boost their green cred.</p><p style="color:#ff4500">Sponsored by Covanta</p></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-259215" class="john-layout ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-259215 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-259215 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-272872" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-272872 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://grn.bz/gb183bl" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2018/01/greenbiz-50x50.png" width="50" height="50" alt="greenbiz"  /><span class="ubermenu-target-title ubermenu-target-text">GreenBiz 2018: Feb 6-8</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>Join the world’s brightest thinkers and most influential sustainability leaders for an unparalleled look into the pressing challenges, emerging trends and biggest opportunities in sustainable business today.</p><p style="color:#ff4500">Use discount code GB183BL for 10% off.</p></div></div></li><li id="menu-item-272944" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-272944 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.eventbrite.com/e/the-world-changing-womens-summit-tickets-38401489890?discount=WCWS_3P" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="ubermenu-image ubermenu-image-size-menu-thumb" src="https://www.triplepundit.com/wp-content/uploads/2018/01/consious-company-logo-50x50.png" srcset="https://www.triplepundit.com/wp-content/uploads/2018/01/consious-company-logo-50x50.png 50w, https://www.triplepundit.com/wp-content/uploads/2018/01/consious-company-logo.png 69w" sizes="(max-width: 50px) 100vw, 50px" width="50" height="50" alt="consious-company-logo"  /><span class="ubermenu-target-title ubermenu-target-text">The World-Changing Women&#8217;s Summit: Feb 20-22</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div style="float:left; width:100%;"><p>With Conscious Company. The premier gathering of women leaders
in conscious business.</p><p style="color:#ff4500">Use discount code WCSW_3P</p></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-216185" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-216185 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.triplepundit.com/media-kit-access/" tabindex="0" data-wpel-link="internal"><span class="ubermenu-target-title ubermenu-target-text">Media Kit</span></a></li><li id="menu-item-254698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-254698 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.triplepundit.com/podium/" tabindex="0" data-wpel-link="internal"><span class="ubermenu-target-title ubermenu-target-text">CSRWire</span></a></li></ul></nav></nav></div></header><div class="wrap container" role="document"><div class="content row"><main class="main col-md-8" role="main"><article class="post-273135 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-environment category-energy category-policy-government category-transportation tag-carbon-emissions tag-clean-energy tag-coal tag-emissions tag-energy-information-agency tag-fuel-efficiency tag-leon-kaye tag-natural-gas tag-renewables tag-solar tag-utilities tag-wind-power"><header><h1 class="entry-title">Transportation Now Largest Source of U.S. Emissions, While Renewables Surge</h1><p class="byline author vcard"><a href="http://www.triplepundit.com/author/leon-kaye/" rel="author" class="fn" data-wpel-link="internal">by Leon Kaye</a> on <time class="updated" datetime="2018-01-12T02:00:17+00:00">Friday, Jan 12th, 2018</time><a style="color:#ff4500; padding-left:15px; padding-bottom:0; margin-bottom:-4px; font-size:0.9em;" href="https://www.triplepundit.com/category/industry-verticals/transportation/" data-wpel-link="internal"> <span style="text-transform:uppercase;">Transportation</span></a></p><div class="entry-share"><div class="row"><div class="col-xs-4 col-sm-2"><div class="share-total"> Share</div></div><div class="col-xs-8 col-sm-10"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-273135" class="share-twitter sd-button share-icon no-text" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-273135" class="share-facebook sd-button share-icon no-text" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-273135" class="share-linkedin sd-button share-icon no-text" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/?share=linkedin" target="_blank" title="Click to share on LinkedIn" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-273135" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/?share=google-plus-1" target="_blank" title="Click to share on Google+" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/?share=email" target="_blank" title="Click to email this to a friend" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/#print" target="_blank" title="Click to print" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div></header><div class="entry-content"><p><img class="aligncenter size-full wp-image-273137" src="https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power.jpg" alt="Renewables, clean energy, solar, wind power, Energy Information Agency, emissions, carbon emissions, utilities, fuel efficiency, natural gas, coal, Leon Kaye" width="640" height="428" srcset="https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power.jpg 640w, https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power-150x100.jpg 150w, https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power-300x201.jpg 300w, https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power-262x175.jpg 262w, https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power-165x110.jpg 165w" sizes="(max-width: 640px) 100vw, 640px" />Buried under the headlines of tax reform and of course, holiday distractions, came some big news from the U.S. Energy Information Agency (EIA): after years of power generation emitting the most carbon in the U.S., that badge is now worn by the country’s <a href="https://www.eia.gov/todayinenergy/detail.php?id=29612" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">transportation sector</a>. This switch is the first time emissions from power generation were less than those from transport since the late 1970s.</p><p>Since the EIA started tracking annual emissions in 1988, emissions from transport were significantly lower than those generated by the nation’s power sector. The emissions patterns generally followed the same trajectory: when the economy would sputter, as it did during the recession of the early 1990s and fiscal crises  a decade ago, emissions would both fall – only to rise again during an economic recovery.</p><p>But over the past year, a shift occurred, and the assumption that low transportation fuel prices over the past four years had something to do with this change do not tell the full story. As EIA researchers have noted, “the carbon intensity of the power sector has fallen much faster than the carbon intensity of the transportation sector.”</p><p>The automakers can point out that their cars and trucks have become more efficient in recent years, due to improved technologies and regulations. But those improvements in performance cannot match those of many U.S. utilities, which have gravitated toward cleaner-burning sources of power.</p><p>The largest factor in this transformation is the fact that last year, half of all utility-scale power capacity installed in the U.S. <a href="https://www.eia.gov/todayinenergy/detail.php?id=34472" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">was from clean energy technologies</a>.</p><p>In terms of percentage and raw numbers, the amount of new capacity from renewables added during 2017 is a big drop from the previous year. Nevertheless, the trend is unmistakable: more utilities are spurning coal when adding new power generation in favor of solar and wind power – or natural gas, the real trigger of coal’s decline. This shift is also not just happening along the coasts, either; Rust Belt states like Wisconsin are also adding more renewables to their energy portfolios.</p><p>Despite the current administration’s drive to revive the coal sector and develop an “America First” energy policy centered on fossil fuels, the combination of market forces – along with local and state directives &#8211; are pushing coal further into irrelevance. Even some of Trump’s appointees are hastening the decline of coal, with one example being the Federal Energy Regulatory Commission’s recent <a href="https://www.triplepundit.com/2018/01/trumps-watch-ferc-deals-death-blow-u-s-coal-industry/" data-wpel-link="internal">decision</a> to not accommodate the Department of Energy&#8217;s recent request to protect aging coal power plants.</p><p><em>Image credit: Pete Jelliffe/<a href="https://www.flickr.com/photos/petroleumjelliffe/1520130895" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Flickr</a></em></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Transportation Now Largest Source of U.S. Emissions, While Renewables Surge" /><meta itemprop="headline" content="Transportation Now Largest Source of U.S. Emissions, While Renewables Surge" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/"/><meta itemprop="url" content="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.triplepundit.com/wp-content/uploads/2018/01/solar-power.jpg" /><meta itemprop="width" content="640"/><meta itemprop="height" content="428"/></span><meta itemprop="author" content="https://www.triplepundit.com/author/leon-kaye/" /><meta itemprop="description" content="After years of power generation emitting the most carbon in the U.S., that badge is now worn by the country’s transportation sector. This switch is the first time emissions from power generation were less than those from transport since the late 1970s." /><meta itemprop="datePublished" content="2018-01-12 02:00:17" /><meta itemprop="dateModified" content="2018-01-11 16:30:08" /></span></div><div style="border-top:1px solid #f0f7fc; padding-top:30px; font-size:0.8em;"><style type="text/css">.cat-list-small{margin-top:-20px;margin-bottom:30px}.cat-list-small li{margin-bottom:0!important;padding-bottom:10px!important;font-size:1.2em!important}</style><p style="font-size:1.5em;"><a style="color:#ff4500" href="https://www.triplepundit.com/category/industry-verticals/transportation/" data-wpel-link="internal"> <span style="text-transform:uppercase;">Transportation</span></a></p><p class="series-sponsor" style="margin-top:-20px;"> Recent headlines from the <strong>659 articles</strong> in <a href="https://www.triplepundit.com/category/industry-verticals/transportation/" data-wpel-link="internal">this category</a>:</p><ul class="cat-list-small"><li><a href="https://www.triplepundit.com/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/" data-wpel-link="internal">Transportation Now Largest Source of U.S. Emissions, While Renewables Surge</a></li><li><a href="https://www.triplepundit.com/2018/01/ford-accused-undermining-fuel-standards-promoting-sustainability/" data-wpel-link="internal">Ford Called Out for Undermining Fuel Standards While Promoting Sustainability</a></li><li><a href="https://www.triplepundit.com/2017/12/biomimicrys-best-answers-2018/" data-wpel-link="internal">Biomimicry&#8217;s Best Answers for 2018</a></li></ul></div><div class="author-info"><div class="author-info-inner clearfix"><div class="round"> <img alt='' src='https://secure.gravatar.com/avatar/05013821f5f184ce6326b39bb8a42d7a?s=128&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/05013821f5f184ce6326b39bb8a42d7a?s=256&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-128 photo' height='128' width='128' /></div><p>Based in Fresno, California, Leon Kaye has written for TriplePundit since 2010. He has lived across the U.S., as well as in South Korea, Abu Dhabi and Uruguay. Some of Leon's work can also be found in <a href="http://www.theguardian.com/profile/leon-kaye" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"> The Guardian</a>, <a href="http://www.sustainablebrands.com/user/79655" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"> Sustainable Brands</a> and <a href="http://cleantechnica.com/author/leon/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">CleanTechnica</a>. You can follow him on Twitter <a href="http://twitter.com/leonkaye" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">(@LeonKaye)</a> and Instagram <a href="http://web.stagram.com/n/greengopost/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">(GreenGoPost)</a>.</p><p class="twitter"> <img width="24px" class="alignleft" src="https://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/img/twitter_logo_blue.png" >Follow Leon Kaye <a href="http://twitter.com/leonkaye" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">@leonkaye</a></p></div></div><footer></footer><section id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.triplepundit.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.triplepundit.com%2F2018%2F01%2Ftransportation-now-largest-source-u-s-emissions-renewables-surge%2F" data-wpel-link="internal">logged in</a> to post a comment. <a href="/register-for-a-commenting-account/" target="_blank" data-wpel-link="internal">Register here </a>if you need an account.</p></div></section></article></main><aside class="sidebar col-md-4" role="complementary"><section class="widget-odd widget-first widget-1 widget sponsor-slide-3 widget_sponsor-slide"><h3>Our sponsors</h3><div class="responsive-slider" data-spy="responsive-slider" data-autoplay="true" style="width:295px !important; margin:0 auto;"><div class="slides" data-group="slides"><ul><li><div class="slide-body" data-group="slide"><a href="https://ad.doubleclick.net/ddm/trackclk/N6040.147253TRIPLEPUNDIT/B11030707.208378498;dc_trk_aid=408148798;dc_trk_cid=80922343;dc_lat=;dc_rdid=;tag_for_child_directed_treatment" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img  src="https://www.triplepundit.com/wp-content/uploads/2017/12/cool-effect-slider-logo.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="https://www.pearson.com/us/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img  src="https://www.triplepundit.com/wp-content/uploads/2017/08/pearson-logo-265x95.jpg" width="295px;" height="95px";></a></div></li><li><div class="slide-body" data-group="slide"><a href="http://www.deloitte.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img  src="https://www.triplepundit.com/wp-content/uploads/2017/10/deloitte-logo-2017-265x95.jpg" width="295px;" height="95px";></a></div></li></ul></div></div></section><section class="widget-even widget-2 big-ad widget text-33 widget_text"><div class="textwidget"><div id='div-gpt-ad-1426882584463-0' style='height:600px; width:300px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-0'); });</script> </div></div></section><section class="widget-odd widget-3 widget text-31 widget_text"><h3>Media Kit Access</h3><div class="textwidget">Would your company like to join our conversation? We offer branded content, twitter chats, event promotion, custom content channels and more. <a href="https://www.triplepundit.com/media-kit/" data-wpel-link="internal">Learn more</a>.</div></section><section class="widget-even widget-4 widget mailchimp_daily-3 widget_mailchimp_daily"><h3>Check out our newsletters</h3><div><p>More than 30,000 subscribers get our daily and weekly updates. Join them now.</p><form action="/" method="post"><div class="form-group"> <input type="hidden" name="sage_mc_subscribe" value="yes"> <label class="sr-only" for="sage_mc_email">Email address</label> <input name="sage_mc_email" type="email" class="form-control" id="sage_mc_email" placeholder="Email address"></div><div class="checkbox"> <label> <input type="checkbox" value="1d50d22c4a" name="tblists[]" checked> Weekly Mailing List </label></div><div class="checkbox"> <label> <input type="checkbox" value="9dedefcee3" name="tblists[]" checked> Daily Mailing List </label></div> <button type="submit" class="btn btn-default center-block">Submit</button></form></div></section><section class="widget-odd widget-last widget-5 widget gform_widget-3 gform_widget"><h3>Ready to comment? Register for an account below</h3><div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_12' ><form method='post' enctype='multipart/form-data'  id='gform_12'  action='/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/'><div class='gform_body'><ul id='gform_fields_12' class='gform_fields top_label form_sublabel_below description_below'><li id='field_12_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_12_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_12_1'> <span id='input_12_1_3_container' class='name_first' > <input type='text' name='input_1.3' id='input_12_1_3' value='' aria-label='First name' tabindex='16'  aria-required="true" aria-invalid="false" /> <label for='input_12_1_3' >First</label> </span> <span id='input_12_1_6_container' class='name_last' > <input type='text' name='input_1.6' id='input_12_1_6' value='' aria-label='Last name' tabindex='18'  aria-required="true" aria-invalid="false" /> <label for='input_12_1_6' >Last</label> </span></div></li><li id='field_12_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_12_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_12_2_container'> <span id='input_12_2_1_container' class='ginput_left'> <input class='' type='email' name='input_2' id='input_12_2' value='' tabindex='20'    aria-required="true" aria-invalid="false"/> <label for='input_12_2' >Enter Email</label> </span> <span id='input_12_2_2_container' class='ginput_right'> <input class='' type='email' name='input_2_2' id='input_12_2_2' value='' tabindex='21'   aria-required="true" aria-invalid="false"/> <label for='input_12_2_2' >Confirm Email</label> </span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_12_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_12_3' >Create your username<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_12_3' type='text' value='' class='medium'  tabindex='22'   aria-required="true" aria-invalid="false" /></div></li><li id='field_12_4' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_12_4' >Captcha</label><div id='input_12_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfJgCcTAAAAAOHjH3Z5Wf0Q6gYGJoomiN--EBTf'  data-theme='light' data-tabindex='23'></div></li><li id='field_12_6' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><strong>After submitting this form, you must check your email for your password before logging in.</strong></li><li id='field_12_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_12_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='https://www.yahoo.com/' /></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_12' class='gform_button button' value='Register and log in' tabindex='24' onclick='if(window["gf_submitting_12"]){return false;}  if( !jQuery("#gform_12")[0].checkValidity || jQuery("#gform_12")[0].checkValidity()){window["gf_submitting_12"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_12"]){return false;} if( !jQuery("#gform_12")[0].checkValidity || jQuery("#gform_12")[0].checkValidity()){window["gf_submitting_12"]=true;}  jQuery("#gform_12").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_12' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='12' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_12' value='WyJbXSIsIjNhYTUwMzQ2NzVkODI2NTBjZTM4OGI3MzUyMGZmNDIzIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_12' id='gform_target_page_number_12' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_12' id='gform_source_page_number_12' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.triplepundit.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.triplepundit.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 12) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [12, 1]) } );</script></section></aside></div></div><div id="follow-footer" class="clearfix"><div id="follow-footer-inner"><h5>Follow Triple Pundit</h5><ul id="follow-footer-links"><li><a href="https://www.facebook.com/triplepundit" id="facebook" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Facebook</a></li><li><a href="http://twitter.com/#!/triplepundit" id="twitter" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Twitter</a></li><li><a href="http://www.linkedin.com/groups/Triple-Pundit-People-Planet-Profit-1842706" id="linkedin" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">LinkedIn</a></li></ul></div></div><footer class="content-info" role="contentinfo"><div class="container"><div class="row"><div class="col-sm-12"><div id="nav-search"><form action="https://www.triplepundit.com/search/" id="cse-search-box" class="form-inline"><div class="form-group"> <input type="hidden" name="cx" value="006381986008893314934:dzkwlyx81kk" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <label class="sr-only" for="search-box">Search terms</label> <input type="text" name="q" class="form-control" placeholder="Search our site" id="search-box" /></div> <button class="btn btn-large btn-default" type="submit" name="sa">Search</button></form></div></div></div><div class="row" id="footer-top"><div class="col-md-3 col-md-offset-3"><h3 class="line-header"><span>WORK WITH US</span></h3><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-212432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212432"><a href="https://www.triplepundit.com/about" data-wpel-link="internal">About 3p</a></li><li id="menu-item-212419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212419"><a href="https://www.triplepundit.com/sponsors/" data-wpel-link="internal">Advertise with us</a></li><li id="menu-item-212420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212420"><a href="https://www.triplepundit.com/contact/" data-wpel-link="internal">Contact us</a></li><li id="menu-item-212433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212433"><a href="https://www.triplepundit.com/newsletter" data-wpel-link="internal">Newsletter</a></li><li id="menu-item-212421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212421"><a href="https://www.triplepundit.com/sponsored-content-policy/" data-wpel-link="internal">Sponsored content policy</a></li><li id="menu-item-212422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212422"><a href="https://www.triplepundit.com/writers/" data-wpel-link="internal">Write for us</a></li><li id="menu-item-212423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212423"><a href="https://www.triplepundit.com/privacy-policy/" data-wpel-link="internal">Privacy policy</a></li><li id="menu-item-212424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212424"><a href="https://www.triplepundit.com/legal/" data-wpel-link="internal">Legal</a></li><li id="menu-item-212425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212425"><a href="https://www.triplepundit.com/sitemap_index.xml" data-wpel-link="internal">Sitemap</a></li></ul></div></div><div class="col-md-3"><h3 class="line-header"><span>MEET OUR TEAM</span></h3><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-212426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212426"><a href="https://www.triplepundit.com/author/nick/" data-wpel-link="internal">Founder: Nick Aster</a></li><li id="menu-item-212427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212427"><a href="https://www.triplepundit.com/author/jennifer-boynton/" data-wpel-link="internal">Ed in Chief: Jen Boynton</a></li><li id="menu-item-212429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212429"><a href="https://www.triplepundit.com/author/marissa/" data-wpel-link="internal">Social Media: Marissa Rosen</a></li></ul></div></div></div><div class="row"><div id="footer-logos-container"><section class="widget-odd widget-first widget-1 widget text-28 widget_text"><div class="textwidget"><div style="text-align: center;font-size: .8em;padding:15px;"><a href="http://www.3blmedia.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img  src="https://www.triplepundit.com/wp-content/uploads/2017/06/3bm-media-3p.jpg" ></a><br /> TriplePundit is a part of <a href="http://www.3blmedia.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">3BL Media</a>.<br />136 West St., Suite 104<br />Northampton, MA  01060</div></div></section><section class="widget-even widget-2 widget text-29 widget_text"><div class="textwidget"></div></section><section class="widget-odd widget-last widget-3 widget text-30 widget_text"><div class="textwidget"></div></section></div></div><div id='div-gpt-ad-1426882584463-2' style='width:728px; height:90px; margin:30px auto 0px auto; text-align:center;' class="hidden-sm hidden-xs"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426882584463-2'); });</script> </div><div class="row"></div></div></footer><footer class="copyright"><p>All content &copy; 2009-2018 Triple Pundit</p></footer><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="triplepundit.com"></div></div> <script data-cfasync="false">(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);</script>  <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1390760424308154&ev=PageView&noscript=1&cd[domain]=www.triplepundit.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1390760424308154&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Transportation+Now+Largest+Source+of+U.S.+Emissions%2C+While+Renewables+Surge&cd[post_id]=273135&cd[content_category]=Climate+%26+Environment%2C+Energy%2C+Policy+%26+Government%2C+Transportation&cd[domain]=www.triplepundit.com' alt='facebook_pixel'></noscript> <script type="text/javascript">/* <![CDATA[ */ var pys_edd_ajax_events = []; /* ]]> */</script> <div id="om-ol868ctqs1gzjjkc-holder"></div><script>var ol868ctqs1gzjjkc,ol868ctqs1gzjjkc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ol868ctqs1gzjjkc_poll(function(){if(window['om_loaded']){if(!ol868ctqs1gzjjkc){ol868ctqs1gzjjkc=new OptinMonsterApp();return ol868ctqs1gzjjkc.init({"u":"8347.174659","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ol868ctqs1gzjjkc=new OptinMonsterApp();ol868ctqs1gzjjkc.init({"u":"8347.174659","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script type="text/javascript">piCId = '48563';
piAId = '38792';

piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();</script><script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}}; /* ]]> */</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.triplepundit.com\/2018\/01\/transportation-now-largest-source-u-s-emissions-renewables-surge\/":273135};</script> <div id="sharing_email" style="display: none;"><form action="/2018/01/transportation-now-largest-source-u-s-emissions-renewables-surge/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="https://www.triplepundit.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" data-wpel-link="internal">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type="text/javascript">var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );</script> <script type="text/javascript">var ol868ctqs1gzjjkc_shortcode = true;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=064ae2f9cc93e19c883831aa437cdfb4'></script> <script type='text/javascript'>/* <![CDATA[ */ var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.triplepundit.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.triplepundit.com\/wp-content\/plugins\/ubermenu\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.4'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-includes/js/comment-reply.min.js?ver=064ae2f9cc93e19c883831aa437cdfb4'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/modernizr.min.js'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/scripts.min.js?c11a108ea796ae7798508610d472033b'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/jquery.event.move.js'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/themes/triplepundit-v4/assets/js/vendor/responsive-slider.min.js'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-includes/js/wp-embed.min.js?ver=064ae2f9cc93e19c883831aa437cdfb4'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=064ae2f9cc93e19c883831aa437cdfb4'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.triplepundit.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'8201755',post:'273135',tz:'-8',srv:'www.triplepundit.com'} ]);
	_stq.push([ 'clickTrackerInit', '8201755', '273135' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.triplepundit.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a7d2b3ac79', slugs: {"ol868ctqs1gzjjkc":{"slug":"ol868ctqs1gzjjkc","mailpoet":false}} };</script> </body></html>
<!-- Cached page for great performance - Debug: cached@1515780179 -->